<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Aldi-Kunde wütend: Gekaufter Toilettensitz zerbricht nach Montage in Teile - Discounter reagiert | Verbraucher</title><meta content="Ein Toilettensitz von Aldi hielt der Belastung nicht lange Stand. Einen K&#228;ufer brachte er in eine unangenehme Situation." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fr.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Aldi-Kunde w&#252;tend: Neuer Toilettensitz bringt ihn in unsch&#246;ne Situation - Discounter reagiert" property="og:title"/><meta content="Wirtschaft" property="article:section"/><meta content="Aldi" property="article:tag"/><meta content="https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html" property="og:url"/><meta content="https://www.fr.de/bilder/2019/09/02/12964690/1511396399-aldi-156FI5eiS5ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fr.de" property="og:site_name"/><meta content="Ein Toilettensitz von Aldi hielt der Benutzung nicht lange Stand. Einen K&#228;ufer brachte er in eine unangenehme Situation." property="og:description"/><meta content="2019-09-05T06:13" property="article:published_time"/><meta content="Daniel Geradtz" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html" rel="canonical"/><link href="https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.amp.html" rel="amphtml"/><link href="//www.fr.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700|Roboto:500" rel="stylesheet"/></noscript><link href="//www.fr.de/static/fr/id-css/e35fdc18ec5a4de7e6eb1d64b30708c9/prod_click.css" rel="stylesheet"/><link href="//www.fr.de/generated/css/271-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690',
                        level2: '9'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'fr%7CWirtschaft%7CVerbraucher',
                            4: 'metis',
                            5: '12964690',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Aldi-Kunde+w%C3%BCtend%3A+Gekaufter+Toilettensitz+zerbricht+nach+Montage+in+Teile+-+Discounter+reagiert+%7C+Verbraucher',
                            11: 'keine',
                            12: 'Aldi',
                            13: '2416',
                            14: '201909050613',
                            15: 'Daniel+Geradtz%7Cglomex'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-12964690',
                        update: '201909050613'
                        ,chapter1: "verbraucher"
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/601978/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-48043965-13',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fr.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html',
                title: 'Aldi-Kunde wütend: Gekaufter Toilettensitz zerbricht nach Montage in Teile - Discounter reagiert | Verbraucher',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fr|Wirtschaft|Verbraucher', 
                dimension4: 'metis', 
                dimension5: '12964690', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201909050613', 
                dimension10: 'keine', 
                dimension11: 'Aldi', 
                dimension12: '2416',
                dimension13: '[Daniel Geradtz, glomex]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-PQ3NXPF');
            
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Aldi-Kunde wütend: Gekaufter Toilettensitz zerbricht nach Montage in Teile - Discounter reagiert | Verbraucher",
                "section":      "Wirtschaft"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.fr.de/business",
                    "dfpAdUrl": "/5176/idan.fr.de/business",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"fr","values":null,"value":"wirtschaft"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"business"}],
                    "nativeZone": "business",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "fr"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Frankfurter Rundschau" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.fr.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-156}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.fr.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Frankfurter Rundschau</span><i class="id-Logo-additional"></i><meta content="https://www.fr.de/static/fr/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Frankfurter Rundschau" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155730,"targetSelector":"#id-js-NavMainTeaser1155730"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155730"><span class="id-MainNav-el-link-text">Frankfurt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/rhein-main/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156080,"targetSelector":"#id-js-NavMainTeaser1156080"}'
                               data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                               data-id-simpletab-target="#id-subCat1156080"><span class="id-MainNav-el-link-text">Rhein-Main</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156080"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156080"><span class="id-HiddenVisually">Rhein-Main</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156084,"targetSelector":"#id-js-NavMainTeaser1156084"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156084"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/meinung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156088,"targetSelector":"#id-js-NavMainTeaser1156088"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156088"><span class="id-MainNav-el-link-text">Meinung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/eintracht-frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156092,"targetSelector":"#id-js-NavMainTeaser1156092"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156092"><span class="id-MainNav-el-link-text">Eintracht</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156093,"targetSelector":"#id-js-NavMainTeaser1156093"}'
                               data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                               data-id-simpletab-target="#id-subCat1156093"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156093"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156093"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1155151,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                                       data-id-active-cat-id='#id-subCat1155269'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.fr.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155266,"targetSelector":"#id-js-NavMainTeaser1155266"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155266"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155266"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155266"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1155269,"targetSelector":"#id-js-NavMainTeaser1155269"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155269"><span class="id-MainNav-el-link-text">Wirtschaft</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1155269"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.fr.de/wirtschaft/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Wirtschaft</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/wirtschaft/frax/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Frax</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/wirtschaft/gastwirtschaft/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gastwirtschaft</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.fr.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157894,"targetSelector":"#id-js-NavMainTeaser1157894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157894"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156102,"targetSelector":"#id-js-NavMainTeaser1156102"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156102"><span class="id-MainNav-el-link-text">Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156103,"targetSelector":"#id-js-NavMainTeaser1156103"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156103"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156103"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156103"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156104,"targetSelector":"#id-js-NavMainTeaser1156104"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156104"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156167,"targetSelector":"#id-js-NavMainTeaser1156167"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156167"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156167"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156167"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156105,"targetSelector":"#id-js-NavMainTeaser1156105"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156105"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156105"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156105"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156339,"targetSelector":"#id-js-NavMainTeaser1156339"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156339"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156340,"targetSelector":"#id-js-NavMainTeaser1156340"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156340"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155253,"targetSelector":"#id-js-NavMainTeaser1155253"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155253"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155239,"targetSelector":"#id-js-NavMainTeaser1155239"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155239"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155239"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155239"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1156080","#id-subCat1156093"]'
                   data-id-load-category-teaser='{"catId":1158023,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.fr.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.fr.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-444467",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Frankfurter Rundschau Startseite"
                                        href="//www.fr.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Frankfurter Rundschau Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Wirtschaft"
                                        href="//www.fr.de/wirtschaft/"
                                        itemprop="item"><span itemprop="name">Wirtschaft</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Verbraucher"
                                        href="//www.fr.de/wirtschaft/verbraucher/"
                                        itemprop="item"><span itemprop="name">Verbraucher</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Aldi-Kunde wütend: Gekaufter Toilettensitz zerbricht nach Montage in Teile - Discounter reagiert</span>
                                        <link itemprop="item" href="//www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html"/>
                                     </h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438384"}' id="id-Container-438384"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68749367" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68749367-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_FR.de" data-widget-id="AR_3" data-src="https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"438458"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.fr.de/bilder/2019/09/02/12964690/1511396399-aldi-156FI5eiS5f9.jpg 2200w, //www.fr.de/bilder/2019/09/02/12964690/1511396399-aldi-156FI5eiS5ac.jpg 342w, //www.fr.de/bilder/2019/09/02/12964690/1511396399-aldi-156FI5eiS5GI.jpg 467w, //www.fr.de/bilder/2019/09/02/12964690/1511396399-aldi-156FI5eiS575.jpg 512w, //www.fr.de/bilder/2019/09/02/12964690/1511396399-aldi-156FI5eiS58e.jpg 640w, //www.fr.de/bilder/2019/09/02/12964690/1511396399-aldi-156FI5eiS5BI.jpg 700w, //www.fr.de/bilder/2019/09/02/12964690/1511396399-aldi-156FI5eiS5NG.jpg 1000w, //www.fr.de/bilder/2019/09/02/12964690/1511396399-aldi-156FI5eiS5a7.jpg 1024w, //www.fr.de/bilder/2019/09/02/12964690/1511396399-aldi-156FI5eiS56b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ein Toilettensitz von Aldi S&uuml;d brachte einen K&auml;ufer in eine missliche Lage. Es handelt sich um ein Symbolbild." title="Ein Toilettensitz von Aldi S&uuml;d brachte einen K&auml;ufer in eine missliche Lage. Es handelt sich um ein Symbolbild." itemprop="url" src="//www.fr.de/bilder/2019/09/02/12964690/1511396399-aldi-156FI5eiS5a7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1996, "copyright": "dpa \/ Federico Gambarini" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 21836334, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Federico Gambarini</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ein Toilettensitz von Aldi S&#252;d brachte einen K&#228;ufer in eine missliche Lage. Es handelt sich um ein Symbolbild.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Federico Gambarini</div></figcaption></figure><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div class="id-Actionbox " data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html&t=Aldi-Kunde%20w%C3%BCtend:%20Neuer%20Toilettensitz%20bringt%20ihn%20in%20unsch%C3%B6ne%20Situation%20-%20Discounter%20reagiert"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Aldi-Kunde%20w%C3%BCtend:%20Neuer%20Toilettensitz%20bringt%20ihn%20in%20unsch%C3%B6ne%20Situation%20-%20Discounter%20reagiert - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html&text=Aldi-Kunde%20w%C3%BCtend:%20Neuer%20Toilettensitz%20bringt%20ihn%20in%20unsch%C3%B6ne%20Situation%20-%20Discounter%20reagiert"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-63976880--top">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-63976880--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html&t=Aldi-Kunde%20w%C3%BCtend:%20Neuer%20Toilettensitz%20bringt%20ihn%20in%20unsch%C3%B6ne%20Situation%20-%20Discounter%20reagiert"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Aldi-Kunde%20w%C3%BCtend:%20Neuer%20Toilettensitz%20bringt%20ihn%20in%20unsch%C3%B6ne%20Situation%20-%20Discounter%20reagiert - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html&text=Aldi-Kunde%20w%C3%BCtend:%20Neuer%20Toilettensitz%20bringt%20ihn%20in%20unsch%C3%B6ne%20Situation%20-%20Discounter%20reagiert"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-09-05T06:13" itemprop="datePublished"><span class="id-DateTime-date">05.09.19</span> <span class="id-DateTime-time">06:13</span></time></p><meta content="2019-09-05T06:13" itemprop="dateModified"/></div></div><p class="id-Article-kicker">Malheur auf Toilette</p><h2 itemprop="headline" class="id-Article-headline ">Aldi-Kunde w&#252;tend: Neuer Toilettensitz bringt ihn in unsch&#246;ne Situation - Discounter reagiert</h2><div itemprop="articleBody" class="id-Article-body lp_article_content"><div data-id-module="simpletab" class="id-AuthorList  id-Article-content-item"><ul class="id-AuthorList-wrapper " id="authorList-layer1"><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Daniel Geradtz"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-63976880--top-0"
                                 
                                 data-id-module="lazyload"
                                 data-id-mconf='{
                            "DISALLOW_SINGLE_TOGGLE": true,
                            "trigger": "simpletab.open",
                            "type": "CONTAINER",
                            "categoryId": 1158023,
                            "documentId": 12964690,
                            "referenceName" : "artikel-autor",
                            "authorExternalID":"id/daniel-geradtz",
                            "targetId": "#id-js-author-63976880--top-0"}'
                                 itemprop="author" itemscope="" itemtype="https://schema.org/Person"><img srcset="//www.fr.de/images/authors/id/daniel-geradtz/autor_Geradtz_Daniel-20190626171416674-3WJ.jpg 100w, //www.fr.de/images/authors/id/daniel-geradtz/autor_Geradtz_Daniel-20190626171416674-3e2.jpg 64w, //www.fr.de/images/authors/id/daniel-geradtz/autor_Geradtz_Daniel-20190626171416674-3RJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Daniel Geradtz" title="Daniel Geradtz" src="//www.fr.de/images/authors/id/daniel-geradtz/autor_Geradtz_Daniel-20190626171416674-3e2.jpg" class="id-AuthorList-item-image"><div class="id-AuthorList-item-text"><span class="id-AuthorList-item-text-by">von</span><span class="id-Link id-Link--popover" itemprop="name">Daniel Geradtz</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-63976880--top-0"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li></ul></div><p class="id-Article-content-item id-Article-content-item-summary">Ein Toilettensitz von Aldi hielt der Benutzung nicht lange Stand. Einen K&#228;ufer brachte er in eine unangenehme Situation.</p><p class="id-Article-content-item id-Article-content-item--first">Essen - Bei Discountern k&#246;nnen die Kunden fast alles kaufen, was sie im Haushalt ben&#246;tigen. Von K&#252;chenger&#228;ten &#252;ber Heimelektronik bis hin zu Heimwerkerprodukten sind Waren aus unterschiedlichen Segmenten immer wieder als Aktionsware im Angebot erh&#228;ltlich. So auch ein WC-Sitz, den es k&#252;rzlich bei Aldi gab, und der bei einem K&#228;ufer f&#252;r &#196;rger sorgte.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"438374"}' id="id-Container-438374"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-61960864-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Er hat sich nun via Facebook an den Discounter gewendet.&#160;&#8222;Leider hat der WENKO WC-Sitz bei mir nur ein sehr kurzes Dasein gefristet... Zwei Tage nach Montage habe ich mich nach dem Duschen darauf gesetzt und sa&#223; sofort einige Zentimeter tiefer... War das Darauf-Setzen etwa schon mehr als eine &#252;bliche Belastung f&#252;r einen WC-Sitz?&#8220;, schreibt der K&#228;ufer und hat zur Untermalung ein Foto dazu gepostet. Das Foto zeigt den Sitz, der in mehrere Teile zerbrochen ist. Einige sind in die Toilettensch&#252;ssel gefallen, andere liegen daneben. Die nass gespritzten Socken des Fotografen lassen vermuten, dass dabei etwas Wasser aus der Toilette - es ist ein Flachsp&#252;ler - &#252;bergeschwappt ist. Eine unangenehme Situation, in der er sich befindet.</p><p class="id-Article-content-item"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FALDI.SUED%2Fposts%2F2512400278824203&width=500" width="500" height="671"  scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"438376"}' id="id-Container-438376"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-61910521-adpos4" class="Content_2" > </div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Aldi: Facebook-User haben wenig Verst&#228;ndnis f&#252;r WC-Sitz-Beschwerde</h3><p class="id-Article-content-item">Es handelt sich um einen ungew&#246;hnlichen Zwischenfall, den Aldi ernst nimmt. &#8222;Oje, das tut mir echt leid. Bitte melde dich dazu doch kurz bei unserem Kundenservice. Meine Kollegen leiten das dann an den Lieferanten weiter, von dem du dann auch eine Stellungnahme bekommst&#8220;, schreibt eine Mitarbeiterin des Discounters. Die Antwort l&#228;sst vermuten, dass es sich um einen Vorfall handelt, der dem Discounter bislang noch nicht gemeldet worden ist.</p><p class="id-Article-content-item">Ein anderer Facebook-User richtet seine Aufmerksamkeit allerdings nicht auf das Malheur. Er schreibt: &#8222;Ich h&#228;tte vorher mal sauber gemacht bevor ein Bild hier hochgeladen wird.&#8220; Eine andere Userin findet, dass der Vorfall nach einer Di&#228;t schreie.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video:&#160;Igitt! Hier lauern 362-mal mehr Bakterien als auf einem Toilettensitz</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bdji1lb4ap5d-st" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item">Immer wieder befinden sich Produkte werden in den Umlauf gebracht, die nicht einwandfrei sind. Beim <a class="id_link" href="/verbraucher/lidl-rueckruf-achtung-blauer-kunststoff-in-produkt-bundesweiter-rueckruf-zr-12957052.html"  target="_self" rel="follow" title="Discounter Lidl war kürzlich ein Fremdkörper in einem Produkt">Discounter Lidl war k&#252;rzlich ein Fremdk&#246;rper in einem Produkt</a> enthalten. Bei Aldi mache eine Kundin eine <a class="id_link" href="/wirtschaft/aldi-kunde-oeffnet-salat-dann-folgt-schock-zr-12958340.html"  target="_self" rel="follow" title="schreckliche Entdeckung, als sie ein Produkt öffnete.">schreckliche Entdeckung, als sie ein Produkt &#246;ffnete.</a></p><p class="id-Article-content-item"><em>dg</em></p></div></article><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html&t=Aldi-Kunde%20w%C3%BCtend:%20Neuer%20Toilettensitz%20bringt%20ihn%20in%20unsch%C3%B6ne%20Situation%20-%20Discounter%20reagiert"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Aldi-Kunde%20w%C3%BCtend:%20Neuer%20Toilettensitz%20bringt%20ihn%20in%20unsch%C3%B6ne%20Situation%20-%20Discounter%20reagiert - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html&text=Aldi-Kunde%20w%C3%BCtend:%20Neuer%20Toilettensitz%20bringt%20ihn%20in%20unsch%C3%B6ne%20Situation%20-%20Discounter%20reagiert"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-63976880--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-63976880--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html&t=Aldi-Kunde%20w%C3%BCtend:%20Neuer%20Toilettensitz%20bringt%20ihn%20in%20unsch%C3%B6ne%20Situation%20-%20Discounter%20reagiert"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Aldi-Kunde%20w%C3%BCtend:%20Neuer%20Toilettensitz%20bringt%20ihn%20in%20unsch%C3%B6ne%20Situation%20-%20Discounter%20reagiert - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html&text=Aldi-Kunde%20w%C3%BCtend:%20Neuer%20Toilettensitz%20bringt%20ihn%20in%20unsch%C3%B6ne%20Situation%20-%20Discounter%20reagiert"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"445230"}' id="id-Container-445230"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div data-id-module="outbrain" data-ob-template="DE_FR.de" data-widget-id="AR_2" data-src="https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html" class="OUTBRAIN"></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"445231"}' id="id-Container-445231"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Mehr zum Thema</span></h3><div class="id-Container-content id-Container-content--frame"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.fr.de/thema/aldi-org26186/" class="id-TopicList-item id-TopicList-item--tag">Aldi</a></div></div>
</div></div><div data-id-container-ct='{"containerId":"446070"}' id="id-Container-446070"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "fr-online", "disqusIdentifier": "12964690", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12964690",
                                            disqus_shortname = "fr-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12964690",
                                            disqus_url = "https://www.fr.de/wirtschaft/verbraucher/aldi-kunde-wuetend-gekaufter-toilettensitz-zerbricht-nach-montage-in-teile-discounter-reagiert-zr-12964690.html",
                                            isUserLoggedIn = "false",
                                            api_key = "jfFuUqtu3XZxC0Fwh348uLNa6QyL23d90oGYrPXYLd0uqLpOqyXMoFwwiMXMy2dK",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438377"}' id="id-Container-438377"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-61910522" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"446126"}' id="id-Container-446126"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fr.de/" class="id-Button id-Button--home " rel="nofollow"
                    >Zur Startseite</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"438461"}' id="id-Container-438461"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://partner.fr.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partner</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-438464" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.fr.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-438466" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57860429" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-57860429-2" data-id-trfPlaceholder=""></div></div>
</div><div id="id-Container-444467" ><a href="//www.fr.de/ueber-uns/newsletter-anmeldung/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " title="Newsletter"
                    >Newsletter</a><a href="http://www.rmm.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Anzeigen"
                    >Anzeigen</a><a href="https://www.immo-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Immo"
                    >Immo</a><a href="https://www.karriere-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Stellen"
                    >Stellen</a><a href="https://trauer-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="//www.fr.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a><a href="//www.fr.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " title="FR.de"
                    >FR.de</a><a href="https://epaper.fr-online.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var2 " title="E-Paper"
                    >E-Paper</a><a href="//www.fr.de/service/fr-plus-app/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var3 " title="FR+ App"
                    >FR+ App</a>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156080"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/rhein-main/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Rhein-Main</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/wiesbaden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wiesbaden</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/kreis-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/main-kinzig-kreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Kinzig-Kreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/main-taunus-kreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Taunus-Kreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/hochtaunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hochtaunus</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/wetterau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wetterau</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/kreis-gross-gerau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Gro&#223;-Gerau</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1156080"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156093"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/musik/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Musik</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/literatur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Literatur</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/theater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Theater</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/kunst/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kunst</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/timesmager/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Times mager</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155266"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport A-Z</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156103"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156167"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.karriere-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://www.trauer-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156105"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://meinabo.fr-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kundenservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/service/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/digitale-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/zeitungs-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungs-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/kombi-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kombi-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/studenten-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Studenten-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="/anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeigenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/service/fr-jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FR-Jobs</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155239"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rmm.de/medien/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="http://www.fr-altenhilfe.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Altenhilfe</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/projekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Projekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/schlappekicker/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schlappekicker</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/ef982ad45c7d4b6783d9e1cda4bda80b"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57860430" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-57860430-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"DC8B9-9DB8F","safariWebsitePushID":"web.de.fr.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/webpush_fr_144-20190607141140.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":true,"subscribeWidgetBgColor":"#00a443","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #00a443","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
