<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Klimawandel und Erderwärmung - die Politik liefert ein Trauerspiel | Wirtschaft</title><meta content="Klimawandel und Erderwärmung - die Politik liefert ein Trauerspiel" name="description"/><meta content="index,nofollow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fr.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Klimawandel und Erderw&#228;rmung - die Politik liefert ein Trauerspiel" property="og:title"/><meta content="Wirtschaft" property="article:section"/><meta content="https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html" property="og:url"/><meta content="https://www.fr.de/bilder/2019/06/12/12388993/455050198-blogbeitrag_01_klimaerwaermung_1200x800_b-1fef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fr.de" property="og:site_name"/><meta content="2019-06-12T12:17" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html" rel="canonical"/><link rel="alternate" href="/wirtschaft/rssfeed.rdf" type="application/rss+xml" title="Wirtschaft"/><link href="https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.amp.html" rel="amphtml"/><link href="//www.fr.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700|Roboto:500" rel="stylesheet"/></noscript><link href="//www.fr.de/static/fr/id-css/5bcd5ddf4e0f88915c27da3f97140060/prod_click.css" rel="stylesheet"/><link href="//www.fr.de/generated/css/271-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993',
                        level2: '9'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'fr%7CWirtschaft',
                            4: 'metis',
                            5: '12388993',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Klimawandel+und+Erderw%C3%A4rmung+-+die+Politik+liefert+ein+Trauerspiel+%7C+Wirtschaft',
                            11: 'Promotion',
                            12: '',
                            13: '5052',
                            14: '201906121217',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-12388993',
                        update: '201906121327'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/601978/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-48043965-13',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fr.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html',
                title: 'Klimawandel und Erderwärmung - die Politik liefert ein Trauerspiel | Wirtschaft',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fr|Wirtschaft', 
                dimension4: 'metis', 
                dimension5: '12388993', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201906121217', 
                dimension10: 'Promotion', 
                dimension11: '', 
                dimension12: '5052',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Klimawandel und Erderwärmung - die Politik liefert ein Trauerspiel | Wirtschaft",
                "section":      "Wirtschaft"
            };
        </script><script>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</script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class="id-proBEEP-site id-Page--detail  "
          id="id-top"><meta itemid="Frankfurter Rundschau" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.fr.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-156}'> <header class="id-SiteHeader" role="banner">
<div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.fr.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Frankfurter Rundschau</span><i class="id-Logo-additional"></i><meta content="https://www.fr.de/static/fr/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Frankfurter Rundschau" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155730,"targetSelector":"#id-js-NavMainTeaser1155730"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155730"><span class="id-MainNav-el-link-text">Frankfurt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/rhein-main/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156080,"targetSelector":"#id-js-NavMainTeaser1156080"}'
                               data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                               data-id-simpletab-target="#id-subCat1156080"><span class="id-MainNav-el-link-text">Rhein-Main</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156080"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156080"><span class="id-HiddenVisually">Rhein-Main</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156084,"targetSelector":"#id-js-NavMainTeaser1156084"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156084"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/meinung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156088,"targetSelector":"#id-js-NavMainTeaser1156088"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156088"><span class="id-MainNav-el-link-text">Meinung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/eintracht-frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156092,"targetSelector":"#id-js-NavMainTeaser1156092"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156092"><span class="id-MainNav-el-link-text">Eintracht</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156093,"targetSelector":"#id-js-NavMainTeaser1156093"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156093"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1155151,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                                       data-id-active-cat-id='#id-subCat1155269'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.fr.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155266,"targetSelector":"#id-js-NavMainTeaser1155266"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155266"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155266"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155266"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1155269,"targetSelector":"#id-js-NavMainTeaser1155269"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155269"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156102,"targetSelector":"#id-js-NavMainTeaser1156102"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156102"><span class="id-MainNav-el-link-text">Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156103,"targetSelector":"#id-js-NavMainTeaser1156103"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156103"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156103"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156103"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156104,"targetSelector":"#id-js-NavMainTeaser1156104"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156104"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156167,"targetSelector":"#id-js-NavMainTeaser1156167"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156167"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156167"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156167"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156105,"targetSelector":"#id-js-NavMainTeaser1156105"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156105"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156105"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156105"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156339,"targetSelector":"#id-js-NavMainTeaser1156339"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156339"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156340,"targetSelector":"#id-js-NavMainTeaser1156340"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156340"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155253,"targetSelector":"#id-js-NavMainTeaser1155253"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155253"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155239,"targetSelector":"#id-js-NavMainTeaser1155239"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155239"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155239"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155239"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1156080"]'
                   data-id-load-category-teaser='{"catId":1155269,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.fr.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.fr.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-444467",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Frankfurter Rundschau Startseite"
                                        href="//www.fr.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Frankfurter Rundschau Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Wirtschaft"
                                        href="//www.fr.de/wirtschaft/"
                                        itemprop="item"><span itemprop="name">Wirtschaft</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Klimawandel und Erderwärmung - die Politik liefert ein Trauerspiel</span>
                                        <link itemprop="item" href="//www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_FR.de" data-widget-id="AR_3" data-src="https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"438458"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.fr.de/bilder/2019/06/12/12388993/455050198-blogbeitrag_01_klimaerwaermung_1200x800_b-1ff9.jpg 2200w, //www.fr.de/bilder/2019/06/12/12388993/455050198-blogbeitrag_01_klimaerwaermung_1200x800_b-1fac.jpg 342w, //www.fr.de/bilder/2019/06/12/12388993/455050198-blogbeitrag_01_klimaerwaermung_1200x800_b-1fGI.jpg 467w, //www.fr.de/bilder/2019/06/12/12388993/455050198-blogbeitrag_01_klimaerwaermung_1200x800_b-1f75.jpg 512w, //www.fr.de/bilder/2019/06/12/12388993/455050198-blogbeitrag_01_klimaerwaermung_1200x800_b-1f8e.jpg 640w, //www.fr.de/bilder/2019/06/12/12388993/455050198-blogbeitrag_01_klimaerwaermung_1200x800_b-1fBI.jpg 700w, //www.fr.de/bilder/2019/06/12/12388993/455050198-blogbeitrag_01_klimaerwaermung_1200x800_b-1fNG.jpg 1000w, //www.fr.de/bilder/2019/06/12/12388993/455050198-blogbeitrag_01_klimaerwaermung_1200x800_b-1fa7.jpg 1024w, //www.fr.de/bilder/2019/06/12/12388993/455050198-blogbeitrag_01_klimaerwaermung_1200x800_b-1f6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " itemprop="url" src="//www.fr.de/bilder/2019/06/12/12388993/455050198-blogbeitrag_01_klimaerwaermung_1200x800_b-1fa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1200, "height": 800, "copyright": "© sveta #210848794, © pressmaster #110830203 \u2013 Adobe Stock" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20898604, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;&#169; sveta #210848794, &#169; pressmaster #110830203 &#8211; Adobe Stock</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;&#169; sveta #210848794, &#169; pressmaster #110830203 &#8211; Adobe Stock</div></figcaption></figure><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div class="id-Actionbox " data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html&t=Klimawandel%20und%20Erderw%C3%A4rmung%20-%20die%20Politik%20liefert%20ein%20Trauerspiel"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Klimawandel%20und%20Erderw%C3%A4rmung%20-%20die%20Politik%20liefert%20ein%20Trauerspiel - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html&text=Klimawandel%20und%20Erderw%C3%A4rmung%20-%20die%20Politik%20liefert%20ein%20Trauerspiel"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-63976880--top">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-63976880--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html&t=Klimawandel%20und%20Erderw%C3%A4rmung%20-%20die%20Politik%20liefert%20ein%20Trauerspiel"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Klimawandel%20und%20Erderw%C3%A4rmung%20-%20die%20Politik%20liefert%20ein%20Trauerspiel - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html&text=Klimawandel%20und%20Erderw%C3%A4rmung%20-%20die%20Politik%20liefert%20ein%20Trauerspiel"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-06-12T12:17" itemprop="datePublished"><span class="id-DateTime-date">12.06.19</span> <span class="id-DateTime-time">12:17</span></time></p><meta content="2019-06-12T13:27" itemprop="dateModified"/></div></div><h2 itemprop="headline" class="id-Article-headline ">Klimawandel und Erderw&#228;rmung - die Politik liefert ein Trauerspiel</h2><div itemprop="articleBody" class="id-Article-body lp_article_content"><p class="id-Article-content-item id-Article-content-item--first">F&#252;r Unternehmer und f&#252;hrende Manager gibt es eine klare gesetzliche Regelung: Bei Insolvenzverschleppung werden sie strafrechtlich verfolgt und haften mit ihrem pers&#246;nlichen Verm&#246;gen. Bei Politikern sieht das anders aus. Wenn sie keine konkreten Schritte gegen den Klimawandel einleiten, werden sie allerh&#246;chstens abgew&#228;hlt - und gehen mit einer gesicherten Pension in den Ruhestand. <a class="id_link" href="https://blog.sympatex.com/de/nachhaltigkeit/klimaerwaermung-eine-politische-bankrotterklaerung/"  target="_blank" rel="nofollow" title=""></a>
            <a class="id_link" href="https://blog.sympatex.com/de/nachhaltigkeit/klimaerwaermung-eine-politische-bankrotterklaerung/"  target="_blank" rel="nofollow" title="Können wir beim Klimawandel noch gegensteuern oder wird die Realität uns gnadenlos überrollen?">K&#246;nnen wir beim Klimawandel noch gegensteuern oder wird die Realit&#228;t uns gnadenlos &#252;berrollen?</a></p><p class="id-Article-content-item">Die Managerhaftung soll Gl&#228;ubiger juristisch davor sch&#252;tzen, dass eine Unternehmensleitung einfach weiter schlafwandelt und so tut, als w&#228;re alles in bester Ordnung. Seit Jahren fordern zahlreiche politische Akteure, dass die Managerhaftung konsequent zur Anwendung kommt. Werden sie aber selbst in Bezug auf den Klimawandel in die Verantwortung genommen, gibt es als Antwort allenfalls haneb&#252;chene Argumente, wenn nicht sogar ein&#160;Leugnen des Treibhauseffekts.</p><p class="id-Article-content-item"><strong>Die Kids von heute sind die Gl&#228;ubiger von morgen - ohne Aussicht auf Schadensersatz</strong></p><p class="id-Article-content-item">Die Gl&#228;ubiger der heutigen Politik sind aber die kommenden Generationen. Viele junge Menschen haben das Problem erkannt und gehen daf&#252;r jeden Freitag auf die Stra&#223;e statt in die Schule. Sie setzen ihre Ausbildung aufs Spiel, weil sie ganz genau wissen, dass ihre Ausbildung keinen Pfifferling wert ist, wenn die globale Erderw&#228;rmung nicht gestoppt wird.</p><p class="id-Article-content-item">Handelt es sich einfach nur um Kids, die den <a class="id_link" href="https://fridaysforfuture.de/"  target="_blank" rel="nofollow" title=""Friday for Future"">&quot;Friday for Future&quot;</a> als willkommenen Anlass f&#252;r eine Auszeit sehen, wie nicht wenige Politiker t&#246;nen? Keineswegs. Sie geh&#246;ren im Gegenteil zu einer Generation, die sich mit ihrer Zukunft auseinandersetzt, die genau wei&#223;, wie wichtig Bildung in den Zeiten der zunehmenden Digitalisierung ist, wenn sie im Beruf Erfolg haben will. Aber sie haben Mut. Sie setzen viel aufs Spiel, um uns vor Augen zu halten, wohin wir steuern, wenn wir uns weiterhin so ignorant gegen&#252;ber den Auswirkungen unseres Handelns verhalten. Und sie tun es mittlerweile weltweit in immer gr&#246;&#223;erem Ausma&#223;.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><a href="/bilder/2019/06/12/12388993/1136977433-fridays_for_future_25012018_berlin_46871944331."
                                        rel="nofollow"
                                        target=""><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.fr.de/bilder/2019/06/12/12388993/1136977433-fridays_for_future_25012018_berlin_46871944331-2Ff9.jpg 2200w, //www.fr.de/bilder/2019/06/12/12388993/1136977433-fridays_for_future_25012018_berlin_46871944331-2Fac.jpg 342w, //www.fr.de/bilder/2019/06/12/12388993/1136977433-fridays_for_future_25012018_berlin_46871944331-2FGI.jpg 467w, //www.fr.de/bilder/2019/06/12/12388993/1136977433-fridays_for_future_25012018_berlin_46871944331-2F75.jpg 512w, //www.fr.de/bilder/2019/06/12/12388993/1136977433-fridays_for_future_25012018_berlin_46871944331-2F8e.jpg 640w, //www.fr.de/bilder/2019/06/12/12388993/1136977433-fridays_for_future_25012018_berlin_46871944331-2FBI.jpg 700w, //www.fr.de/bilder/2019/06/12/12388993/1136977433-fridays_for_future_25012018_berlin_46871944331-2FNG.jpg 1000w, //www.fr.de/bilder/2019/06/12/12388993/1136977433-fridays_for_future_25012018_berlin_46871944331-2Fa7.jpg 1024w, //www.fr.de/bilder/2019/06/12/12388993/1136977433-fridays_for_future_25012018_berlin_46871944331-2F6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " src="//www.fr.de/bilder/2019/06/12/12388993/1136977433-fridays_for_future_25012018_berlin_46871944331-2Fa7.jpg"></div></div></a>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3360, "height": 2240, "copyright": "© Jörg Farys #46871944331 \u2013 wikimedia" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20898605, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;&#169; J&#246;rg Farys #46871944331 &#8211; wikimedia</div></figcaption></figure></div></div><p class="id-Article-content-item">Da treibt es einem die Schamesr&#246;te ins Gesicht, wenn dieser Kampf f&#252;r eine sichere Zukunft mit der unqualifizierten Bemerkung abgetan wird, man solle das <strong>Thema Klimawandel doch lieber den &quot;Profis&quot; &#252;berlassen.</strong> Soll das hei&#223;en, wir warten, bis der gro&#223;e Zauberer das Kaninchen aus dem Hut zieht? Bis dahin ist das Kaninchen l&#228;ngst tot. Die Jugendlichen haben das erkannt und versuchen, mit den ihnen zur Verf&#252;gung stehenden Mitteln - die sehr gering sind - etwas zu ver&#228;ndern.</p><p class="id-Article-content-item">Man muss auch kein Profi sein und studiert haben, um die Ergebnisse des letzten <a class="id_link" href="https://report.ipcc.ch/sr15/pdf/sr15_spm_final.pdf"  target="_blank" rel="nofollow" title="IPCC-Berichts">IPCC-Berichts</a> zu verstehen. Ein weiterer <strong>globaler Anstieg der Temperatur um 1,5 &#176;C</strong> wird katastrophale Folgen haben. Au&#223;erdem stecken wir mittendrin im Klimawandel. Seit der Industrialisierung ist die Durchschnittstemperatur um 1 &#176;C gestiegen. Pole und Gletscher schmelzen bereits jetzt ab und k&#246;nnen immer weniger Sonneneinstrahlung reflektieren. Dieser Vorgang ist von Klimaforschern eindeutig belegt.</p><p class="id-Article-content-item">Und: H&#228;tten die Profis Entscheidungsgewalt, w&#228;ren wir schon l&#228;ngst auf einem anderen Weg. Die technologischen Herausforderungen sind sicher anspruchsvoll, aber sie sind zu meistern. Stattdessen m&#252;ssen wir uns von Politikern einlullen lassen, die sich gerne auf gro&#223;en Klimakonferenzen treffen, aber die beschlossenen Abkommen nicht konsequent umsetzen.</p><p class="id-Article-content-item"><strong>Warum schlie&#223;t sich das Ozonloch wieder?</strong></p><p class="id-Article-content-item">Und warum spricht kaum noch jemand &#252;ber das Waldsterben? Nicht, weil die Natur es gut mit uns meint, sondern weil es tats&#228;chlich einmal Politiker gab, die mutig waren. Sie haben in <strong>kurzer Zeit global FCKW verboten</strong> und mit transnationalen Vertr&#228;gen die f&#252;r sauren Regen verantwortliche Luftverschmutzung reduziert. Weder die K&#252;hlschrank- noch die Autoindustrie ist davon untergegangen.</p><p class="id-Article-content-item">Heute m&#252;ssten wir eigentlich &#252;ber Politikerhaftung reden. Das Gesetz dazu m&#252;sste allerdings von Politikern verabschiedet werden. Die Chancen stehen also gleich Null.</p><p class="id-Article-content-item"><strong>Was k&#246;nnen wir tun? Zusammenarbeiten!</strong></p><p class="id-Article-content-item">Die Textilindustrie hat weltweit bereits ein Zeichen gesetzt. Unter Leitung der UN wurde eine <strong>Charta mit Ma&#223;nahmen</strong> verabschiedet, um bis 2050 eine branchenweite Klimaneutralit&#228;t zu erreichen, so wie von der IPCC gefordert. Mittlerweile geh&#246;ren zu dieser <a class="id_link" href="https://unfccc.int/climate-action/sectoral-engagement/global-climate-action-in-fashion/fashion-industry-charter-for-climate-action/participants-in-the-fashion-industry-charter-for-climate-action"  target="_blank" rel="nofollow" title="Initiative mehr als 40 große Unternehmen">Initiative mehr als 40 gro&#223;e Unternehmen</a> und Marken.</p><p class="id-Article-content-item">Die Textilbranche ist sich bewusst, dass die Umsetzung der Charta nur mit gro&#223;en Anstrengungen zu erreichen ist und dass noch nicht f&#252;r jede Herausforderung eine L&#246;sung gefunden wurde. Das Management der Unterzeichner sieht sich aber in der Verantwortung, das Ruder herumzurei&#223;en. Dahinter steht auch die Hoffnung, dass auch die Politik irgendwann ihre Realit&#228;tsverweigerung ablegt und handelt statt die Wirtschaft als Ausrede vorzuschieben.</p><p class="id-Article-content-item">Vielleicht gehen irgendwann nicht nur die Jugendlichen auf die Stra&#223;e, sondern jeder Verbraucher entscheidet sich f&#252;r Produkte von Unternehmen, die den Klimawandel ernst nehmen und Ver&#228;nderungen mittragen. Vielleicht hei&#223;t es bald nicht mehr &quot;Fridays for Future&quot;, sondern &quot;Every Day for Future&quot;.</p></div></article><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html&t=Klimawandel%20und%20Erderw%C3%A4rmung%20-%20die%20Politik%20liefert%20ein%20Trauerspiel"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Klimawandel%20und%20Erderw%C3%A4rmung%20-%20die%20Politik%20liefert%20ein%20Trauerspiel - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html&text=Klimawandel%20und%20Erderw%C3%A4rmung%20-%20die%20Politik%20liefert%20ein%20Trauerspiel"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-63976880--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-63976880--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html&t=Klimawandel%20und%20Erderw%C3%A4rmung%20-%20die%20Politik%20liefert%20ein%20Trauerspiel"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Klimawandel%20und%20Erderw%C3%A4rmung%20-%20die%20Politik%20liefert%20ein%20Trauerspiel - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html&text=Klimawandel%20und%20Erderw%C3%A4rmung%20-%20die%20Politik%20liefert%20ein%20Trauerspiel"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"445230"}' id="id-Container-445230"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div data-id-module="outbrain" data-ob-template="DE_FR.de" data-widget-id="AR_2" data-src="https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html" class="OUTBRAIN"></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"446070"}' id="id-Container-446070"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "fr-online", "disqusIdentifier": "12388993", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12388993",
                                            disqus_shortname = "fr-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12388993",
                                            disqus_url = "https://www.fr.de/wirtschaft/klimawandel-erderwaermung-politik-liefert-trauerspiel-12388993.html",
                                            isUserLoggedIn = "false",
                                            api_key = "jfFuUqtu3XZxC0Fwh348uLNa6QyL23d90oGYrPXYLd0uqLpOqyXMoFwwiMXMy2dK",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"></div></div><div class="id-g id-g--oneCol"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-446125" ><style>
.id-Teaser-el--blockStyle--stCnt--link {
    text-align: center;
}

.id-Button--home {
background: #00a443;
border-bottom: 1px solid #00a443;
border-left: 1px solid #00a443;
border-right: 1px solid #00a443;
border-top: 1px solid #00a443;
display:block;
}

.id-Button--home:hover{
background: #008b39;
border-color: #008b39;
}
</style>
</div><div data-id-container-ct='{"containerId":"446126"}' id="id-Container-446126"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fr.de/" class="id-Button id-Button--home " rel="nofollow"
                    >Zur Startseite</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"438461"}' id="id-Container-438461"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://partner.fr.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partner</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-438464" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.fr.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-444467" ><a href="//www.fr.de/ueber-uns/newsletter-anmeldung/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " title="Newsletter"
                    >Newsletter</a><a href="http://www.rmm.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Anzeigen"
                    >Anzeigen</a><a href="https://www.immo-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Immo"
                    >Immo</a><a href="https://www.karriere-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Stellen"
                    >Stellen</a><a href="https://trauer-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="//www.fr.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a><a href="//www.fr.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " title="FR.de"
                    >FR.de</a><a href="https://epaper.fr-online.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var2 " title="E-Paper"
                    >E-Paper</a><a href="//www.fr.de/service/fr-plus-app/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var3 " title="FR+ App"
                    >FR+ App</a>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156080"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/rhein-main/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Rhein-Main</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/wiesbaden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wiesbaden</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/kreis-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/main-kinzig-kreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Kinzig-Kreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/main-taunus-kreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Taunus-Kreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/hochtaunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hochtaunus</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/wetterau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wetterau</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/kreis-gross-gerau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Gro&#223;-Gerau</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1156080"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155266"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/fsv-mainz-05/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FSV Mainz 05</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/ffc/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FFC Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/kickers-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/frankfurt-skyliners/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankfurt Skyliners</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/loewen-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">L&#246;wen Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport A-Z</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156103"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156167"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.karriere-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://www.trauer-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156105"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://meinabo.fr-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kundenservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/service/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/digitale-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/zeitungs-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungs-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/kombi-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kombi-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/studenten-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Studenten-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="/anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeigenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/service/fr-jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FR-Jobs</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155239"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rmm.de/medien/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="http://www.fr-altenhilfe.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Altenhilfe</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/projekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Projekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/schlappekicker/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schlappekicker</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-fr-online.met.vgwort.de/na/5da6fe6ee49e45418404550f39a39467"/><div id="id-SiteSkWrap" class="id-SiteSkWrap">
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"DC8B9-9DB8F","safariWebsitePushID":"web.de.fr.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"http://webnachrichten.de/images/webnachrichten-de/img/webpush_fr_144-20190607141140.png","autoSubscribe":true,"subscribeWidgetEnable":false,"subscribeWidgetBgColor":"#00a443","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #00a443","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
