<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Corona-Krise: Günstiger Sprit gefährdet Verkehrswende | Wirtschaft</title><meta content="Aufgrund der Corona-Krise sinken die Preise f&#252;r Benzin und Diesel unter die f&#252;r Strom." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fr.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Corona-Krise bremst Verkehrswende aus: Sprit g&#252;nstiger als Strom" property="og:title"/><meta content="Wirtschaft" property="article:section"/><meta content="Plusapp" property="article:tag"/><meta content="https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html" property="og:url"/><meta content="https://www.fr.de/bilder/2020/05/01/13746871/133891200-benzinpreise-4M1S4lGgef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fr.de" property="og:site_name"/><meta content="Aufgrund der Corona-Krise sind die Spritpreise momentan so g&#252;nstig wie seit langer Zeit nicht mehr. Die Preise f&#252;r Benzin und Diesel sinken unter die f&#252;r Strom. Das stellt ein Problem f&#252;r die&#160; Verkehrswende dar.&#160;" property="og:description"/><meta content="2020-05-02T18:14:00+02:00" property="article:published_time"/><meta content="Joachim Wille" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html" rel="canonical"/><link rel="alternate" href="/wirtschaft/rssfeed.rdf" type="application/rss+xml" title="Wirtschaft"/><link href="https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.amp.html" rel="amphtml"/><link href="//www.fr.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Merriweather:400,700|Roboto:500" rel="stylesheet"/></noscript><link href="//www.fr.de/static/fr/id-css/85420577c38f37685f921f61e38367cb/prod_click.css" rel="stylesheet"/><link href="//www.fr.de/generated/css/271-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871',
                        level2: '9'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'fr%7CWirtschaft',
                            4: 'metis',
                            5: '13746871',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Corona-Krise%3A+G%C3%BCnstiger+Sprit+gef%C3%A4hrdet+Verkehrswende+%7C+Wirtschaft',
                            11: 'keine',
                            12: 'Plusapp',
                            13: '3160',
                            14: '202005021814',
                            15: 'Joachim+Wille'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-13746871',
                        update: '202005021908'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/601978/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-48043965-13',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fr.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html',
                title: 'Corona-Krise: Günstiger Sprit gefährdet Verkehrswende | Wirtschaft',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fr|Wirtschaft', 
                dimension4: 'metis', 
                dimension5: '13746871', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202005021814', 
                dimension10: 'keine', 
                dimension11: 'Plusapp', 
                dimension12: '3160',
                dimension13: '[Joachim Wille]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-PQ3NXPF');
            
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Corona-Krise: Günstiger Sprit gefährdet Verkehrswende | Wirtschaft",
                "section":      "Wirtschaft"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-W82BF8');
                            </script>
                        <script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.fr.de/business",
                    "dfpAdUrl": "/5176/idan.fr.de/business",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"fr","values":null,"value":"wirtschaft"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"business"},{"key":"uid","values":null,"value":"9f285187-ceb1-af23-979c-7750b982fbde"}],
                    "nativeZone": "business",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "fr"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Frankfurter Rundschau" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Aufgrund der Corona-Krise sinken die Preise f&#252;r Benzin und Diesel unter die f&#252;r Strom." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.fr.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W82BF8" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-156}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.fr.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von Frankfurter Rundschau</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.fr.de/static/fr/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="Frankfurter Rundschau" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155730,"targetSelector":"#id-js-NavMainTeaser1155730"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155730"><span class="id-MainNav-el-link-text">Frankfurt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/rhein-main/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156080,"targetSelector":"#id-js-NavMainTeaser1156080"}'
                               data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                               data-id-simpletab-target="#id-subCat1156080"><span class="id-MainNav-el-link-text">Rhein-Main</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156080"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156080"><span class="id-HiddenVisually">Rhein-Main</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156084,"targetSelector":"#id-js-NavMainTeaser1156084"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156084"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/meinung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156088,"targetSelector":"#id-js-NavMainTeaser1156088"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156088"><span class="id-MainNav-el-link-text">Meinung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/eintracht-frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156092,"targetSelector":"#id-js-NavMainTeaser1156092"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156092"><span class="id-MainNav-el-link-text">Eintracht</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156093,"targetSelector":"#id-js-NavMainTeaser1156093"}'
                               data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                               data-id-simpletab-target="#id-subCat1156093"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156093"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156093"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1155151,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                                       data-id-active-cat-id='#id-subCat1155269'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.fr.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155266,"targetSelector":"#id-js-NavMainTeaser1155266"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155266"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155266"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155266"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1155269,"targetSelector":"#id-js-NavMainTeaser1155269"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155269"><span class="id-MainNav-el-link-text">Wirtschaft</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1155269"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link id-is-active"
                                                    href="//www.fr.de/wirtschaft/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Wirtschaft</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/wirtschaft/frax/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Frax</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/wirtschaft/gastwirtschaft/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gastwirtschaft</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.fr.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157894,"targetSelector":"#id-js-NavMainTeaser1157894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157894"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156102,"targetSelector":"#id-js-NavMainTeaser1156102"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156102"><span class="id-MainNav-el-link-text">Wissen</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156103,"targetSelector":"#id-js-NavMainTeaser1156103"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156103"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156103"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156103"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156104,"targetSelector":"#id-js-NavMainTeaser1156104"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156104"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156167,"targetSelector":"#id-js-NavMainTeaser1156167"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156167"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156167"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156167"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156105,"targetSelector":"#id-js-NavMainTeaser1156105"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156105"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156105"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156105"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156339,"targetSelector":"#id-js-NavMainTeaser1156339"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156339"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156340,"targetSelector":"#id-js-NavMainTeaser1156340"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156340"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155253,"targetSelector":"#id-js-NavMainTeaser1155253"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155253"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155239,"targetSelector":"#id-js-NavMainTeaser1155239"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155239"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155239"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155239"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1156080","#id-subCat1156093"]'
                   data-id-load-category-teaser='{"catId":1155269,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.fr.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.fr.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-444467",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Frankfurter Rundschau Startseite"
                                        href="//www.fr.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">Frankfurter Rundschau Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Wirtschaft"
                                        href="//www.fr.de/wirtschaft/"
                                        itemprop="item"><span itemprop="name">Wirtschaft</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Corona-Krise: Günstiger Sprit gefährdet Verkehrswende</span>
                                        <link itemprop="item" href="//www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438384"}' id="id-Container-438384"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68749367" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68749367-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_FR.de" data-widget-id="AR_3" data-src="https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"438458"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.fr.de/bilder/2020/05/01/13746871/133891200-benzinpreise-4M1S4lGgf9.jpg 2200w, //www.fr.de/bilder/2020/05/01/13746871/133891200-benzinpreise-4M1S4lGgac.jpg 342w, //www.fr.de/bilder/2020/05/01/13746871/133891200-benzinpreise-4M1S4lGgGI.jpg 467w, //www.fr.de/bilder/2020/05/01/13746871/133891200-benzinpreise-4M1S4lGg75.jpg 512w, //www.fr.de/bilder/2020/05/01/13746871/133891200-benzinpreise-4M1S4lGg8e.jpg 640w, //www.fr.de/bilder/2020/05/01/13746871/133891200-benzinpreise-4M1S4lGgBI.jpg 700w, //www.fr.de/bilder/2020/05/01/13746871/133891200-benzinpreise-4M1S4lGgNG.jpg 1000w, //www.fr.de/bilder/2020/05/01/13746871/133891200-benzinpreise-4M1S4lGga7.jpg 1024w, //www.fr.de/bilder/2020/05/01/13746871/133891200-benzinpreise-4M1S4lGg6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ein Experte w&uuml;nscht sich einen &quot;atmenden Steuersatz&quot;." title="Ein Experte w&uuml;nscht sich einen &quot;atmenden Steuersatz&quot;." itemprop="url" src="//www.fr.de/bilder/2020/05/01/13746871/133891200-benzinpreise-4M1S4lGga7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3900, "height": 2533, "copyright": "picture alliance\/dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23392508, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;picture alliance/dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ein Experte w&#252;nscht sich einen &quot;atmenden Steuersatz&quot;.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;picture alliance/dpa</div></figcaption></figure><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div class="id-Actionbox " data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html&t=Corona-Krise%20bremst%20Verkehrswende%20aus:%20Sprit%20g%C3%BCnstiger%20als%20Strom"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Corona-Krise%20bremst%20Verkehrswende%20aus:%20Sprit%20g%C3%BCnstiger%20als%20Strom - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html&text=Corona-Krise%20bremst%20Verkehrswende%20aus:%20Sprit%20g%C3%BCnstiger%20als%20Strom"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-63976880--top">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-63976880--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html&t=Corona-Krise%20bremst%20Verkehrswende%20aus:%20Sprit%20g%C3%BCnstiger%20als%20Strom"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Corona-Krise%20bremst%20Verkehrswende%20aus:%20Sprit%20g%C3%BCnstiger%20als%20Strom - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html&text=Corona-Krise%20bremst%20Verkehrswende%20aus:%20Sprit%20g%C3%BCnstiger%20als%20Strom"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-05-02T18:14:00+02:00" itemprop="datePublished"><span class="id-DateTime-date">02.05.20</span> <span class="id-DateTime-time">18:14</span></time></p><meta content="2020-05-02T19:08:40+02:00" itemprop="dateModified"/></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">Niedrige Spritpreise</span></p> <h2 class="id-Article-headline " itemprop="headline">Corona-Krise bremst Verkehrswende aus: Sprit g&#252;nstiger als Strom</h2>  <div class="id-Article-body lp_article_content" itemprop="articleBody"> <div data-id-module="simpletab" class="id-AuthorList  id-Article-content-item"><ul class="id-AuthorList-wrapper " id="authorList-layer1"><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Joachim Wille"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-63976880--top-0"  
                                 data-id-module="lazyload"
                                 data-id-mconf='{
                            "DISALLOW_SINGLE_TOGGLE": true,
                            "trigger": "simpletab.open",
                            "type": "CONTAINER",
                            "categoryId": 1155269,
                            "documentId": 13746871,
                            "referenceName" : "artikel-autor",
                            "authorExternalID":"fr/jw",
                            "targetId": "#id-js-author-63976880--top-0"}' itemprop="author" itemscope="" itemtype="https://schema.org/Person"><img srcset="//www.fr.de/images/authors/fr/jw/autor_Wille_Joachim-20190111103607471-2rWJ.jpg 100w, //www.fr.de/images/authors/fr/jw/autor_Wille_Joachim-20190111103607471-2re2.jpg 64w, //www.fr.de/images/authors/fr/jw/autor_Wille_Joachim-20190111103607471-2rRJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Joachim Wille" title="Joachim Wille" src="//www.fr.de/images/authors/fr/jw/autor_Wille_Joachim-20190111103607471-2re2.jpg" class="id-AuthorList-item-image"><div class="id-AuthorList-item-text"><span class="id-AuthorList-item-text-by">von</span><span class="id-Link id-Link--popover" itemprop="name">Joachim Wille</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-63976880--top-0"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li></ul></div><p class="id-Article-content-item id-Article-content-item-summary">Aufgrund der Corona-Krise sind die Spritpreise momentan so g&#252;nstig wie seit langer Zeit nicht mehr. Die Preise f&#252;r Benzin und Diesel sinken unter die f&#252;r Strom. Das stellt ein Problem f&#252;r die&#160; Verkehrswende dar.&#160;</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Wegen der <a class="id_link" href="/wissen/coronavirus-sars-cov-2-lungenkrankheit-covid-19-breitet-sich-weiter-aus-china-infektion-13537570.html"  target="_self" rel="follow" title="Corona-Krise">Corona-Krise</a> sind die <strong>Spritpreise</strong> momentan so g&#252;nstig wie seit langer Zeit nicht mehr.</li>
                <li>Dies stellt ein <strong>Problem</strong> f&#252;r die&#160; <strong>Verkehrswende</strong> dar.</li>
                <li>Ein <strong>Experte</strong> w&#252;nscht sich einen &quot;atmenden <strong>Steuersatz</strong>&quot;.<br/></li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"438374"}' id="id-Container-438374"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-61960864-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Die Spritpreise sind im Keller, bedingt durch die <a class="id_link" href="/wissen/covid-19-symptome-coronavirus-corona-sars-cov-2-schutz-inkubationszeit-ansteckung-krankheit-13502988.html"  target="_self" rel="follow" title="Corona">Corona</a>-verursachte Schwemme auf dem Welt-&#214;lmarkt. Diesel kostet teils weniger als einen Euro, Benzin rund 1,10 Euro. Dadurch kippt ein bisheriger Vorteil von klima- und umweltfreundlichen Elektroautos: die vergleichsweise niedrigen Betriebskosten. Der Ladestrom f&#252;r einen E-Pkw ist jetzt teurer als der Kraftstoff von der Tankstelle, den ein vergleichbarer Diesel verbraucht. F&#252;r die Pl&#228;ne der Bundesregierung, auf E-Mobilit&#228;t umzusteigen, ist das Gift. Experten fordern nun, die Mineral&#246;lsteuer so weit anzuheben, dass das Vor-Corona-Niveau wieder hergestellt ist, oder einen Mindest-Energiepreis festzusetzen.</p><p class="id-Article-content-item">Hans Joachim Schellnhuber, Deutschlands renommiertester Klimaforscher, spricht &#252;ber die Lehren aus der Viruskrise und fordert, dass der <a class="id_link" href="/wissen/coronavirus-klima-niemand-ueber-positiven-klimaeffekt-freuen-klimaforscher-schellnhuber-13615225.html"  target="_self" rel="follow" title="Green Deal realisiert werden muss">Green Deal realisiert werden muss</a>.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"438376"}' id="id-Container-438376"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-61910521-adpos4" class="Content_2" > </div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">In Zeiten der Corona-Krise: Ladestrom f&#252;r E-Pkw teurer als Kraftstoff von der Tankstelle</span></h3><p class="id-Article-content-item">Ein Rechenbeispiel: Der Sprit f&#252;r einen Diesel-Pkw, der rund f&#252;nf Liter Sprit pro 100 Kilometer schluckt, kostet heute knapp f&#252;nf Euro. Ein vergleichbares E-Auto braucht f&#252;r dieselbe Strecke gut 18 Kilowattstunden Strom, die mit rund 5,50 Euro zu Buche schlagen. Folglich sinkt der Anreiz, auf ein E-Auto umzusteigen. Hinzu kommt: Fahrer von Plug-in-Hybriden, die alternativ mit Strom oder Sprit fahren k&#246;nnen, werden in dieser Situation noch st&#228;rker als bisher schon zum fossilen Antrieb tendieren, anstatt den teureren Strom zu laden und daf&#252;r noch lange Ladezeiten in Kauf zunehmen.</p><p class="id-Article-content-item">Den Nachteil hat die Umwelt: Der CO2-Aussto&#223; beim Dieselbetrieb liegt rund ein Drittel h&#246;her als beim Fahren mit Strom &#8211; f&#252;nf Liter Diesel verursachen rund 13,3 Kilogramm CO2, 18 Kilowattstunden Strom beim aktuellen Strommix 7,3 Kilogramm.</p><p class="id-Article-content-item">Wegen der Coronakrise und dem milden Winter k&#246;nnte Deutschland das Klimaziel 2020 erreicht. <a class="id_link" href="/wirtschaft/klimaziel-2020-doch-sicht-13610515.html"  target="_self" rel="follow" title="Umweltverbände fordern grüne Investitionsprogramme.">Umweltverb&#228;nde fordern gr&#252;ne Investitionsprogramme.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Erh&#246;hung der Mineral&#246;lsteuer um Aushebelung der Verkehrswende zu verhindern?</span></h3><p class="id-Article-content-item">Der Berliner Verkehrsexperte Axel Friedrich spricht sich angesichts dieser &#8222;Fehlanreize, die die n&#246;tige Verkehrswende aushebeln&#8220;, f&#252;r eine Erh&#246;hung der Mineral&#246;lsteuer um 20 Cent pro Liter Kraftstoffe aus. &#8222;Damit w&#228;re in etwa wieder das Niveau von vor Corona erreicht&#8220;, sagte er der FR. Zus&#228;tzlich empfiehlt er einen &#8222;atmenden Steuersatz&#8220;, der hoch ist, wenn der &#214;lpreis niedrig ist, aber sinkt, wenn er wieder steigt. Die Einnahmen aus der h&#246;heren Steuer k&#246;nnten Friedrich zufolge genutzt werden, um die aktuell diskutierten Kaufpr&#228;mien f&#252;r klimafreundliche Autos zu finanzieren. Bei 20 Cent pro Liter k&#228;men laut dem Experten pro Jahr rund acht Milliarden Euro zusammen.</p><p class="id-Article-content-item"><em>von Joachim Wille</em></p> </div> </article><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html&t=Corona-Krise%20bremst%20Verkehrswende%20aus:%20Sprit%20g%C3%BCnstiger%20als%20Strom"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Corona-Krise%20bremst%20Verkehrswende%20aus:%20Sprit%20g%C3%BCnstiger%20als%20Strom - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html&text=Corona-Krise%20bremst%20Verkehrswende%20aus:%20Sprit%20g%C3%BCnstiger%20als%20Strom"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-63976880--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-63976880--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html&t=Corona-Krise%20bremst%20Verkehrswende%20aus:%20Sprit%20g%C3%BCnstiger%20als%20Strom"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Corona-Krise%20bremst%20Verkehrswende%20aus:%20Sprit%20g%C3%BCnstiger%20als%20Strom - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html&text=Corona-Krise%20bremst%20Verkehrswende%20aus:%20Sprit%20g%C3%BCnstiger%20als%20Strom"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"445230"}' id="id-Container-445230"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div data-id-module="outbrain" data-ob-template="DE_FR.de" data-widget-id="AR_2" data-src="https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html" class="OUTBRAIN"></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"446070"}' id="id-Container-446070"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "fr-online", "disqusIdentifier": "13746871", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13746871",
                                            disqus_shortname = "fr-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13746871",
                                            disqus_url = "https://www.fr.de/wirtschaft/corona-krise-guenstiger-sprit-gefaehrdet-verkehrswende-13746871.html",
                                            isUserLoggedIn = "false",
                                            api_key = "jfFuUqtu3XZxC0Fwh348uLNa6QyL23d90oGYrPXYLd0uqLpOqyXMoFwwiMXMy2dK",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438377"}' id="id-Container-438377"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-61910522" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"446126"}' id="id-Container-446126"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fr.de/" class="id-Button id-Button--home " rel="nofollow"
                    >Zur Startseite</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"438461"}' id="id-Container-438461"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://partner.fr.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partner</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-438464" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.fr.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-438466" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57860429" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-57860429-2" data-id-trfPlaceholder=""></div></div>
</div><div id="id-Container-444467" ><a href="//www.fr.de/ueber-uns/newsletter-anmeldung/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " title="Newsletter"
                    >Newsletter</a><a href="http://www.rmm.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Anzeigen"
                    >Anzeigen</a><a href="https://www.immo-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Immo"
                    >Immo</a><a href="https://www.karriere-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Stellen"
                    >Stellen</a><a href="https://trauer-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="//www.fr.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a><a href="//www.fr.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " title="FR.de"
                    >FR.de</a><a href="https://epaper.fr-online.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var2 " title="E-Paper"
                    >E-Paper</a><a href="//www.fr.de/service/fr-plus-app/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var3 " title="FR+ App"
                    >FR+ App</a>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156080"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/rhein-main/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Rhein-Main</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/wiesbaden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wiesbaden</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/kreis-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/main-kinzig-kreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Kinzig-Kreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/main-taunus-kreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Taunus-Kreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/hochtaunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hochtaunus</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/wetterau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wetterau</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/kreis-gross-gerau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Gro&#223;-Gerau</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1156080"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156093"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/gesellschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesellschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/timesmager/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Times mager</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/musik/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Musik</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/literatur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Literatur</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/theater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Theater</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/kunst/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kunst</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155266"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport A-Z</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156103"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156167"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.karriere-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://www.trauer-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1156105"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://meinabo.fr-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kundenservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/service/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/digitale-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/zeitungs-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungs-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/kombi-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kombi-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/studenten-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Studenten-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="/anzeigen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeigenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/service/fr-jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FR-Jobs</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155239"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rmm.de/medien/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li class="id-MainNav-subNav-el"><a href="http://www.fr-altenhilfe.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Altenhilfe</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/projekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Projekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/schlappekicker/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schlappekicker</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://fr-online.met.vgwort.de/na/9a322100a63244a1b0b41cc9042cfa7b"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57860430" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-57860430-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"DC8B9-9DB8F","safariWebsitePushID":"web.de.fr.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/webpush_fr_144-20190607141140.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#00a443","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #00a443","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
