<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Corona: Diese Firma produziert Vlies für 300 Millionen FFP2-Masken | Wirtschaft</title><meta content="Corona-Masken kommen nicht mehr nur aus China: Die Firma Nowotex im Kreis Fulda (Hessen) produziert j&#228;hrlich Vliesstoffe f&#252;r 300 Millionen FFP2-Masken." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fr.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fr.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Diese Firma produziert j&#228;hrlich Vliesstoffe f&#252;r 300 Millionen FFP2-Masken" property="og:title"/><meta content="Wirtschaft" property="article:section"/><meta content="https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html" property="og:url"/><meta content="https://www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVVef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fr.de" property="og:site_name"/><meta content="Deutschland und Europa sind bei der Ausstattung mit Corona-Schutzmasken nicht mehr ganz so abhängig von China: Das Unternehmen Nowotex aus dem Kreis Fulda (Hessen) produziert mit einer neuen Anlage Filtervliesstoffe. Daraus stellen europäische Firmen 300 Millionen FFP2-Masken im Jahr her." property="og:description"/><meta content="2021-07-01T13:41:33+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html" rel="canonical"/><link rel="alternate" href="/wirtschaft/rssfeed.rdf" type="application/rss+xml" title="Wirtschaft"/><link href="https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.amp.html" rel="amphtml"/><link href="//www.fr.de/manifest.json" rel="manifest"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-regular-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/merriweather/merriweather-bold-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/roboto/roboto-medium-webfont.woff2" rel="preload"/><link href="https://idcdn.de/static/common/webfonts/fontCombination/merriweather400700Roboto500.css" rel="stylesheet"/><link href="//www.fr.de/static/fr/id-css/7bf535a0ddd1c84211d31edb817380b4/prod_click.css" rel="stylesheet"/><link href="//www.fr.de/generated/css/271-8-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-48043965-13',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fr.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html',
                title: 'Corona: Diese Firma produziert Vlies für 300 Millionen FFP2-Masken | Wirtschaft',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fr|Wirtschaft', 
                dimension4: 'no_metis', 
                dimension5: '90835801', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202107011341', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '1161',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'GTM-PQ3NXPF');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Corona: Diese Firma produziert Vlies für 300 Millionen FFP2-Masken | Wirtschaft",
                "section":      "Wirtschaft"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-W82BF8');
                            </script>
                        <script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.fr.de/business",
                        "dfpAdUrl": "/5176/idan.fr.de/business",
                        "targeting": [{"key":"categoryId","values":null,"value":"1155269"},{"key":"pagetype","values":null,"value":"article"},{"key":"fr","values":null,"value":"wirtschaft"},{"key":"onlineId","values":null,"value":"90835801"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"317"},{"key":"zone","values":null,"value":"business"},{"key":"uid","values":null,"value":"4bd53994-4680-d7c0-aa04-d69694617419"}],
                        "nativeZone": "business",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "fr"
                    }'></script><!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-NMQH3SP');</script> 
<!-- End Google Tag Manager -->

<script type="text/javascript" async>
(async function() {
  
  const ADS_URL = 'https://paywall.production.ippen.space/js/dfp.min.js';
  const ADS_ELEMENT_ID = 'traffective-ad-12345678';
  const BANNER_DATAATTR_LOGIN_URL = "data-id-login-url";
  const BANNER_DATAATTR_REGISTER_URL = "data-id-register-url";
  const PRODUCT_ID = "0071";
  const AUTH_BASE_URL = "https://auth.production.ippen.space/oauth/authorize";
  const PORTAL_BASE_URL = "https://www.fr.de/";
  const CLIENT_ID = "fr";
  const CHECKOUT_URL = "https://checkout.ippen-digital.de/shop/be9eb4b5-cdb9-4437-a36c-d14de7dcf43f";
  
  function getCurrentUrl() {
    var parts = document.location.href.split('?');
    return parts.length >= 2 ? parts[0] : document.location.href;
  }

  function generateRandomString(len) {
    var text = "";
    var charset = "abcdefghijklmnopqrstuvwxyz0123456789";
    for (var i = 0; i < len; i++)
      text += charset.charAt(Math.floor(Math.random() * charset.length));
    return text;
  }
  
  function getLoginUrl() {
    var state = generateRandomString(10);
    var currentUrl = getCurrentUrl();
    return AUTH_BASE_URL + '?state=' + state + '&register=false&scope=openid&audience=' 
      + CLIENT_ID + '&response_type=code&client_id=' + CLIENT_ID + '&redirect_uri=' + PORTAL_BASE_URL 
      + '?redirect_uri%3D' + currentUrl;
  }

  function getRegisterUrl() {
    var state = generateRandomString(10);
    var converted = generateRandomString(5);
    var currentUrl = getCurrentUrl();
    return AUTH_BASE_URL + '?state=' + state + '&register=true&scope=openid&audience=' + CLIENT_ID 
    + '&response_type=code&client_id=' + CLIENT_ID + '&redirect_uri=' + PORTAL_BASE_URL 
    + '?redirect_uri%3D' + CHECKOUT_URL + '?origin%253D' + currentUrl + '%25253Fconverted%25253D' + converted;
  }
  
  function isArticle() {
    var articleElement = document.getElementsByClassName('id-Article');
    return articleElement != null && articleElement.length > 0;
  }

  function getCookie(name) {
    var value = "; " + document.cookie;
    var parts = value.split("; " + name + "=");
    return parts.length >= 2 ? parts.pop().split(";").shift() : '';
  }
 
  function hasAdFreeProduct() {
    var acl = getCookie('ACL');
    var uuid = getCookie('UUID');
    return uuid && acl && acl.includes(PRODUCT_ID);
  }
 
  function getAndIncrementPagesViewed() {
    var pageViews = getCookie('ad_free_page_views');
 
    if (pageViews && pageViews != null) {
      pageViews = Number(pageViews) + 1;
    } else {
      pageViews = 1;
    }
     
    document.cookie = 'ad_free_page_views=' + pageViews + ';max-age=' + (3600*24);
 
    return pageViews;
  }
  
  function checkAdBlockerByCssBlock() {
      var adsBaitElement = document.getElementById(ADS_ELEMENT_ID);
      var adsBaitElementRect = adsBaitElement?.getBoundingClientRect();
      return adsBaitElement === null || !adsBaitElementRect || (adsBaitElementRect.x === 0 && adsBaitElementRect.y === 0);
   }

  async function checkAdBlockerByXmlRequestBlock() {
    var isBlocked;

    async function callAdsUrl() {
      try {
        return fetch(
          new Request(ADS_URL, {
            method: 'GET',
            mode: 'no-cors'
          }))
          .then(function(response) {
            isBlocked = false;
            return isBlocked;
          }).catch(function(e) {
            isBlocked = true;
            return isBlocked;
          });
      } catch (error) {
        isBlocked = false;
        return isBlocked;
      }
    }

     return isBlocked !== undefined ? isBlocked : await callAdsUrl();
   }
  
  async function checkShowAdBlockBanner() {
    var freePageviewsLimit = 1;
    var isAdBlocker = checkAdBlockerByCssBlock() || await checkAdBlockerByXmlRequestBlock();

    if (isArticle() && isAdBlocker && !hasAdFreeProduct()) {
      var pagesViewed = getAndIncrementPagesViewed();
 
      if (pagesViewed > freePageviewsLimit) {
        var banner = document.getElementById('id-wf-abo');
        if (banner) {
           banner.style.display = "flex";
           banner.setAttribute(BANNER_DATAATTR_LOGIN_URL, getLoginUrl());
           banner.setAttribute(BANNER_DATAATTR_REGISTER_URL, getRegisterUrl());
           document.body.style.overflowY = 'hidden';
           dataLayer.push({'event': 'page_view_fr_puroverlay'});
        }
      }
    }
  }
   
  if (document.readyState === 'loading') {
    document.addEventListener('DOMContentLoaded', checkShowAdBlockBanner);
  } else {
    await checkShowAdBlockBanner();
  }

})();
</script>
</head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html#id","headline":"Corona: Diese Firma produziert Vlies für 300 Millionen FFP2-Masken","description":"Corona-Masken kommen nicht mehr nur aus China: Die Firma Nowotex im Kreis Fulda (Hessen) produziert j&#228;hrlich Vliesstoffe f&#252;r 300 Millionen FFP2-Masken.","mainEntityOfPage":"https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html","datePublished":"2021-07-01T13:41:33+02:00","dateModified":"2021-07-01T13:41:33+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Frankfurter Rundschau","logo":{"@type":"ImageObject","url":"https://www.fr.de/static/fr/img/basis/responsive/logo.png"}},"image":["https://www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVVea.jpg","https://www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVVe9.jpg","https://www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVVec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Frankfurter Rundschau Startseite","position":1,"item":{"@type":"Thing","@id":"//www.fr.de/"}},{"@type":"ListItem","name":"Wirtschaft","position":2,"item":{"@type":"Thing","@id":"//www.fr.de/wirtschaft/"}},{"@type":"ListItem","name":"Corona: Diese Firma produziert Vlies für 300 Millionen FFP2-Masken","position":3,"item":{"@type":"Thing","@id":"//www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-W82BF8" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-156}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.fr.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Frankfurter Rundschau</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156084,"targetSelector":"#id-js-NavMainTeaser1156084"}'
                               data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1156080","#id-subCat1156093","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                               data-id-simpletab-target="#id-subCat1156084"><span class="id-MainNav-el-link-text">Politik</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156084"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156084"><span class="id-HiddenVisually">Politik</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/meinung/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156088,"targetSelector":"#id-js-NavMainTeaser1156088"}'
                               data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1156080","#id-subCat1156093","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                               data-id-simpletab-target="#id-subCat1156088"><span class="id-MainNav-el-link-text">Meinung</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156088"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156088"><span class="id-HiddenVisually">Meinung</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/eintracht-frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156092,"targetSelector":"#id-js-NavMainTeaser1156092"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156092"><span class="id-MainNav-el-link-text">Eintracht</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155730,"targetSelector":"#id-js-NavMainTeaser1155730"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155730"><span class="id-MainNav-el-link-text">Frankfurt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="https://www.fr.de/thema/fussball-em-ere25906/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1164633,"targetSelector":"#id-js-NavMainTeaser1164633"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1164633"><span class="id-MainNav-el-link-text">EM 2021</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fr.de/wissen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156102,"targetSelector":"#id-js-NavMainTeaser1156102"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156102"><span class="id-MainNav-el-link-text">Wissen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1155151,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1156080","#id-subCat1156093","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                                       data-id-active-cat-id='#id-subCat1155269'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.fr.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1156104,"targetSelector":"#id-js-NavMainTeaser1156104"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1156104"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155266,"targetSelector":"#id-js-NavMainTeaser1155266"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155266"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155266"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155266"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/rhein-main/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156080,"targetSelector":"#id-js-NavMainTeaser1156080"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156080"><span class="id-MainNav-el-link-text">Rhein-Main</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156080"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156080"><span class="id-HiddenVisually">Rhein-Main</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/zukunft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158050,"targetSelector":"#id-js-NavMainTeaser1158050"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158050"><span class="id-MainNav-el-link-text">Zukunft</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156093,"targetSelector":"#id-js-NavMainTeaser1156093"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156093"><span class="id-MainNav-el-link-text">Kultur</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156093"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156093"><span class="id-HiddenVisually">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1155269,"targetSelector":"#id-js-NavMainTeaser1155269"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155269"><span class="id-MainNav-el-link-text">Wirtschaft</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1155269"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link id-is-active"
                                                    href="//www.fr.de/wirtschaft/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Wirtschaft</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/wirtschaft/frax/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Frax</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/wirtschaft/gastwirtschaft/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gastwirtschaft</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.fr.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157894,"targetSelector":"#id-js-NavMainTeaser1157894"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157894"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156103,"targetSelector":"#id-js-NavMainTeaser1156103"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156103"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156103"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156103"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/anzeigen/"  rel="nofollow" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156167,"targetSelector":"#id-js-NavMainTeaser1156167"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156167"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156167"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156167"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1156105,"targetSelector":"#id-js-NavMainTeaser1156105"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1156105"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1156105"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1156105"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155253,"targetSelector":"#id-js-NavMainTeaser1155253"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155253"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162922,"targetSelector":"#id-js-NavMainTeaser1162922"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162922"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.fr.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155239,"targetSelector":"#id-js-NavMainTeaser1155239"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155239"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155239"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155239"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1156084","#id-subCat1156088"]'
                   data-id-load-category-teaser='{"catId":1155269,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1156080","#id-subCat1156093","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1155266","#id-subCat1156080","#id-subCat1156093","#id-subCat1155269","#id-subCat1156103","#id-subCat1156167","#id-subCat1156105","#id-subCat1155239"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-444467",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Frankfurter Rundschau Startseite"
                                        href="//www.fr.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Frankfurter Rundschau Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Wirtschaft"
                                        href="//www.fr.de/wirtschaft/"
                                        ><span >Wirtschaft</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Corona: Diese Firma produziert Vlies für 300 Millionen FFP2-Masken</span>
                                        <link  href="//www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438384"}' id="id-Container-438384"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-84087842" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-84087842-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div  ><div id="traffective-ad-12345678" class="ads1-12345678" style="visibility:hidden;"></div>

<style>
    .wf-abo-wrapper {
        position: fixed !important;
        top: 0px;
        left: 0px;
        z-index: 2147483646 !important;
        height: 100% !important;
        overflow-x: auto !important;
        width: 100% !important;
        align-items: center !important;
        display: none;
    }
     
    .wf-abo-background {
        background: #000000 0% 0% no-repeat padding-box;
        opacity: 0.4;
        position: fixed !important;
        top: 0px;
        left: 0px;
        z-index: -1 !important;
        height: 100% !important;
        width: 100% !important;
    }
     
    .wf-abo-overlay {
        background: #FFFFFF 0% 0% no-repeat padding-box;
        box-shadow: 0px 3px 6px #00000029;
        opacity: 1;
        direction: ltr !important;
        width: 90%;
        margin-left: auto;
        margin-right: auto;
        max-width: 950px;
        display: flex;
        justify-content: space-between;
    }
     
    .wf-abo-section {
        position: static !important;
        flex-basis: 50%;
        text-align: left;
        color: #000000;
        float: left;    
        padding: 60px 60px 30px 60px; 
        box-sizing: border-box;
        opacity: 1;
        width: 50%;
    }
     
    .wf-abo-section-separator {
        border: 1px solid #D6D6D6;
        margin: 60px 0 60px 0;
     }
 
    .wf-abo-section-title {
        font: normal normal bold 22px/30px Merriweather;
        display: inline-block;
    }
     
    .wf-abo-section-title span {
        white-space: nowrap;
    }
     
    .wf-abo-section-text {
        font: normal normal normal 14px/20px Merriweather;
        opacity: 0.8;
        list-style-type: "✓";
        margin-bottom: 40px;
        height: 220px;
        display: table-cell;
        vertical-align: middle;
    }
     
    .wf-abo-section ul {
        padding-left: 10px!important;
    }
     
    .wf-abo-section-text li {
        padding-left: 1em;
        padding-bottom: 10px;
    }
     
    .wf-abo-section-text li::marker {
        color: #00A443;
    }
     
    .wf-abo-button {
        cursor: pointer;
        border: 2px solid #00A443;
        width: 100%;
        height: 52px;
    }
     
    .wf-abo-button:focus {
        outline: none;
    }
     
    .wf-abo-button-deactivate {
        background-color: white;
    }
     
    .wf-abo-button-deactivate:hover {
        background-color: #ececec;
    }
      
    .wf-abo-button-subscribe {
        cursor: pointer;
        border: 2px solid #00A443;
        background-color: #00A443;
    }
     
    .wf-abo-button-subscribe:hover {
        background-color: #03943e;
    }
     
    .wf-abo-button-deactivate-label {
        color: #00A443;
        font: normal normal bold 18px/21px Roboto;
        margin: 0;
    }
     
    .wf-abo-button-subscribe-label {
        color: white;
        font: normal normal bold 18px/21px Roboto;
        margin: 0;
    }
     
    .wf-abo-price {
        font-weight: bold;
    }
     
    .wf-abo-login {
        opacity: 0.7;
        font: normal normal normal 13px/17px Merriweather;
        text-align: center;
        padding-top: 10px;
    }
    
    .wf-abo-hint {
        opacity: 0.7;
        font: normal normal normal 10px/14px Merriweather;
        text-align: center;
        padding-top: 10px;
    }
 
    .wf-abo-login-link {
        text-decoration: underline;
        color: black;
    }
     
    @media screen and (max-width: 900px) {
        .wf-abo-overlay {
            display: unset;
        }
         
        .wf-abo-section {
            width: 100%;
            display: block;
            padding-top: 30px;
        }
 
        .wf-abo-section-separator {
            display: none;
        }
    }
</style>
  
<div id="id-wf-abo" class="wf-abo-wrapper">
    <div class="wf-abo-overlay">
         <div class="wf-abo-background"></div>
        <div class="wf-abo-section">
            <span class="wf-abo-section-title">Bitte deaktivieren Sie Ihren <span class="wf-abo-section-title">Ad-Blocker</span></span>
            <p class="wf-abo-section-text">Für die Finanzierung unseres journalistischen Angebots sind wir auf die Anzeigen unserer Werbepartner angewiesen.
            <br>
            <br>
            Klicken Sie oben rechts in Ihren Browser auf den Button Ihres Ad-Blockers und deaktivieren Sie die Werbeblockierung für FR.de. Danach lesen Sie FR.de gratis mit Werbung.
            </p>
            <button class="wf-abo-button wf-abo-button-deactivate" tabindex="0">
                <p class="wf-abo-button-deactivate-label" onclick="javascript:window.location.reload()">Ad-Blocker deaktiviert</p>
            </button>
        </div>
        <div class="wf-abo-section-separator"></div>
        <div class="wf-abo-section">
            <span class="wf-abo-section-title">Lesen Sie wie gewohnt mit <span class="wf-abo-section-title">aktiviertem Ad-Blocker auf FR.de</span></span>
            <ul class="wf-abo-section-text">
                <li>Zum Start nur <span class="wf-abo-price">0,99€</span> monatlich</li>
                <li>Zugang zu allen Berichten und Artikeln</li>
                <li>Ihr Beitrag für unabhängigen Journalismus</li>
                <li>Jederzeit kündbar</li>
            </ul>
            <button class="wf-abo-button wf-abo-button-subscribe" tabindex="0">
                <p class="wf-abo-button-subscribe-label" onclick="javascript:window.location.href=document.getElementById('id-wf-abo').getAttribute('data-id-register-url');">Jetzt abonnieren</p>
            </button>
            <div class="wf-abo-login">Ich bin bereits PUR-Abonnent.
                <a class="wf-abo-login-link" href="javascript:window.location.href=document.getElementById('id-wf-abo').getAttribute('data-id-login-url');">Jetzt einloggen</a>
            </div>
            <p class="wf-abo-hint">Sie haben das Produkt bereits gekauft und sehen dieses Banner trotzdem? Bitte aktualisieren Sie die Seite oder loggen sich aus und wieder ein.</p>
        </div>
    </div>
</div>
</div><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_FR.de" data-widget-id="AR_3" data-src="https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473784"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVVf9.jpg 2200w, //www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVVac.jpg 342w, //www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVVGI.jpg 467w, //www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVV75.jpg 512w, //www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVV8e.jpg 640w, //www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVVBI.jpg 700w, //www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVVNG.jpg 1000w, //www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVVa7.jpg 1024w, //www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVV6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Das Unternehmen von Roland und Vincent Bach produziert hochwertige Vliesstoffe, aus denen europ&#228;ische Firmen im Jahr 300 Millionen FFP2-Masken herstellen."
                         title="Das Unternehmen von Roland und Vincent Bach produziert hochwertige Vliesstoffe, aus denen europ&#228;ische Firmen im Jahr 300 Millionen FFP2-Masken herstellen."
                         src="//www.fr.de/bilder/2021/07/01/90835801/26432024-corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-3uHtDEOkVVa7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2085,"width":3089,"copyright":"Volker Nies","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90835801","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Volker Nies</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Das Unternehmen von Roland und Vincent Bach produziert hochwertige Vliesstoffe, aus denen europäische Firmen im Jahr 300 Millionen FFP2-Masken herstellen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Volker Nies</div></figcaption></figure><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div data-id-module="actionbox"
                  class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--pocket"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--pocket"
                           title="Auf Pocket speichern"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Pocket clicked"}'
                           href="https://getpocket.com/edit.php?url=https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--pinterest"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--pinterest"
                           title="Auf Pinterest teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Pinterest clicked"}'
                           href="https://pinterest.com/pin/create/button/?url=https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html&description={1}"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html&t=Diese%20Firma%20produziert%20j%C3%A4hrlich%20Vliesstoffe%20f%C3%BCr%20300%20Millionen%20FFP2-Masken"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html&text=Diese%20Firma%20produziert%20j%C3%A4hrlich%20Vliesstoffe%20f%C3%BCr%20300%20Millionen%20FFP2-Masken"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Diese%20Firma%20produziert%20j%C3%A4hrlich%20Vliesstoffe%20f%C3%BCr%20300%20Millionen%20FFP2-Masken - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-91228743--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-91228743--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pocket"
                                   title="Auf Pocket speichern"
                                   href="https://getpocket.com/edit.php?url=https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Pocket sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Pinterest teilen"
                                   href="https://pinterest.com/pin/create/button/?url=https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html&description={1}"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html&t=Diese%20Firma%20produziert%20j%C3%A4hrlich%20Vliesstoffe%20f%C3%BCr%20300%20Millionen%20FFP2-Masken"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html&text=Diese%20Firma%20produziert%20j%C3%A4hrlich%20Vliesstoffe%20f%C3%BCr%20300%20Millionen%20FFP2-Masken"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Diese%20Firma%20produziert%20j%C3%A4hrlich%20Vliesstoffe%20f%C3%BCr%20300%20Millionen%20FFP2-Masken - Frankfurter Rundschau&amp;body=Artikel auf Frankfurter Rundschau: https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html"></a></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-07-01T13:41"
                       ><span class="id-DateTime-date">01.07.2021</span><span class="id-DateTime-time">13:41</span></time></p></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">Kampf gegen Corona</span></p> <h2  class="id-Article-headline ">Diese Firma produziert jährlich Vliesstoffe für 300 Millionen FFP2-Masken</h2> <div  class="id-Article-body lp_article_content">  <p class="id-Article-content-item id-Article-content-item-summary">Deutschland und Europa sind bei der Ausstattung mit Corona-Schutzmasken nicht mehr ganz so abhängig von China: Das Unternehmen Nowotex aus dem Kreis Fulda (Hessen) produziert mit einer neuen Anlage Filtervliesstoffe. Daraus stellen europäische Firmen 300 Millionen FFP2-Masken im Jahr her.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Eichenzell - <a href="https://www.fuldaerzeitung.de/fulda/corona-fulda-ffp2-masken-produktion-vlies-stoff-firma-eichenzell-nowotex-roland-bach-90835484.html" class="id-import-Link">Der Vliesstoff der Firma Nowotex</a>* aus dem Kreis <a href="https://www.fuldaerzeitung.de/fulda/fulda-sehenswuerdigkeiten-tourismus-fluss-karte-infos-stadt-hessen-oberbuergermeister-heiko-wingenfeld-90063267.html" class="id-import-Link">Fulda</a>* (<a href="https://www.fuldaerzeitung.de/hessen/hessen-staedte-ministerpraesident-volker-bouffier-corona-regeln-hessentag-frankfurt-am-main-fulda-90157822.html" class="id-import-Link">Hessen</a>*) hat drei besondere Eigenschaften. Erstens: Der Stoff ist besonders hochwertig verarbeitet, sodass er Luft besonders gut filtert. Zweitens: Das Vlies wird am Ende des Produktionsvorgangs mit einem E-Charger elektrostatisch aufgeladen, so dass es auch 96 Prozent der Aerosole, die bei der <a href="https://www.fuldaerzeitung.de/thema/coronavirus-sti164091/" target="_blank" class="id-import-Link">Corona</a>*-Ansteckung eine wichtige Rolle spielen, aus der Luft herausfiltert.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"438374"}' id="id-Container-438374"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad2" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-84087833-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Dritte besondere Eigenschaft des Stoffes: Er wird in Eichenzell hergestellt. &bdquo;Damit leisten wir einen Beitrag zur Volksgesundheit, wir erleichtern die Bevorratung von Schutzmasken in Europa &ndash; und wir st&auml;rken die Wirtschaftsregion Fulda&ldquo;, sagte Gesch&auml;ftsf&uuml;hrer Vincent Bach am Mittwoch. <em>*<a href="http://fuldaerzeitung.de/" target="_blank" class="id-import-Link">fuldaerzeitung.de</a> ist ein Angebot von <a href="http://IPPEN.MEDIA/" rel="nofollow" target="_blank" class="id-import-Link">IPPEN.MEDIA</a>.</em></p> </div> </article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"445230"}' id="id-Container-445230"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content id-Container-content--frame"><div class="OUTBRAIN" data-src="https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html" data-widget-id="AR_2" data-ob-template="DE_FR.de" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"446070"}' id="id-Container-446070"  class="id-Container id-Container--frame  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--frame "><span class="id-Container-headline-text id-Container-headline-text--frame">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--frame"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "fr-online", "disqusIdentifier": "90835801", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90835801",
                                            disqus_shortname = "fr-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90835801",
                                            disqus_url = "https://www.fr.de/wirtschaft/corona-diese-firma-produziert-vlies-fuer-300-millionen-ffp2-masken-90835801.html",
                                            isUserLoggedIn = "false",
                                            api_key = "jfFuUqtu3XZxC0Fwh348uLNa6QyL23d90oGYrPXYLd0uqLpOqyXMoFwwiMXMy2dK",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438377"}' id="id-Container-438377"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad3" ><div data-id-trfPlaceholder="" id="traffective-ad-84087836" class="Content_3" > </div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"446126"}' id="id-Container-446126"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--ONE_COL id-Teaser-el--blockStyle--LB"><div class="id-LB-e--XS12_0c "><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fr.de/" class="id-Button id-Button--home " rel="nofollow"
                    >Zur Startseite</a></div></div></div>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"438461"}' id="id-Container-438461"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://partner.fr.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Partner</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fr.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-438464" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.fr.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div  ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_483445" class="id-content-upload">
         <form action="//www.fr.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-8949"
                  data-id-mconf='{"formTitle" : "Login Top",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="8949" data-id-module="form" novalidate="novalidate"> <input value="/www.fr.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="8949" name="formid" type="hidden"/><input value="83184150" name="ccid" type="hidden"/><input value="adb458cf-3d3f-4b35-80b2-3e4a2e779dcd" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_483445" name="anchorid" type="hidden"/><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="https://auth.production.ippen.space/password-reset?client_id=fr" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="https://auth.production.ippen.space/login?client_id=fr&register=true&utm_source=FR_menu&FR_medium=FR_link&utm_campaign=FR_menu&redirect_uri=https://www.fr.de/" class="id_link">Jetzt registrieren</a></span></p></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><a href="https://auth.production.ippen.space/login?client_id=fr&register=false&printRegister=false&redirect_uri=https://www.fr.de/"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="button"></a></p></div> </form> 
    </div>
    
</div>
</div><div id="id-Container-438466" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57860429" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-57860429-2" data-id-trfPlaceholder=""></div></div>
</div><div id="id-Container-444467" ><a href="//www.fr.de/ueber-uns/newsletter-anmeldung/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " title="Newsletter"
                    >Newsletter</a><a href="http://www.rmm.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Anzeigen"
                    >Anzeigen</a><a href="https://www.immo-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Immo"
                    >Immo</a><a href="https://www.karriere-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Stellen"
                    >Stellen</a><a href="https://trauer-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="//www.fr.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " title="Abo-Service"
                    >Abo-Service</a><a href="//www.fr.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " title="FR.de"
                    >FR.de</a><a href="https://epaper.fr-online.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var2 " title="E-Paper"
                    >E-Paper</a><a href="//www.fr.de/service/fr-plus-app/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var3 " title="FR+ App"
                    >FR+ App</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1156084"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/politik/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Politik</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.fr.de/thema/joe-biden-per36006/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Joe Biden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fr.de/thema/bundestagswahl-ere754863/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Bundestagswahl</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fr.de/thema/recep-tayyip-erdogan-per68395/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Recep Tayyip Erdogan</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1156088"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/meinung/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Meinung</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/meinung/kommentare/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kommentare</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/meinung/gastbeitraege/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastbeitr&#228;ge</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/meinung/kolumnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kolumnen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155266"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fr.de/thema/fussball-em-ere25906/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball-EM</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport A-Z</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1156080"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/rhein-main/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Rhein-Main</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/landespolitik/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Landespolitik</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/wiesbaden/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wiesbaden</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/kreis-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/main-kinzig-kreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Kinzig-Kreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/main-taunus-kreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Taunus-Kreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/hochtaunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hochtaunus</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/rhein-main/kreis-gross-gerau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Gro&#223;-Gerau</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1156080"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1156093"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/kultur/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kultur</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/tv-kino/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV &amp; Kino</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/gesellschaft/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesellschaft</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/timesmager/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Times mager</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/musik/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Musik</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/literatur/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Literatur</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/theater/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Theater</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/kultur/kunst/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kunst</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1156103"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ratgeber/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1156167"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                         rel="nofollow" 
                                        href="//www.fr.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.karriere-rheinmain.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-rheinmain.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://www.trauer-rheinmain.de"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1156105"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="http://meinabo.fr-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kundenservice</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/digitale-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital-Abo</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/zeitungs-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Print-Abo</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/kombi-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kombi-Abo &amp; Gratisprobe</a></li><li class="id-MainNav-subNav-el"><a href="/service/abo/studenten-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Studenten-Abo</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155239"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fr.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="/service/fr-jobs/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FR-Jobs</a></li><li class="id-MainNav-subNav-el"><a href="http://www.fr-altenhilfe.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Altenhilfe</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/projekte/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Projekte</a></li><li class="id-MainNav-subNav-el"><a href="//www.fr.de/ueber-uns/schlappekicker/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schlappekicker</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57860430" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-57860430-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"DC8B9-9DB8F","safariWebsitePushID":"web.de.fr.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/webpush_fr_144-20190607141140.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#00a443","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #00a443","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
