<!DOCTYPE html><html lang=de><head><title>Im Ostfeld zu bauen geht nur unter strengen Bedingungen</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Wiesbadener Klimaschutzbeirat legt Positionspapier zum Stadtentwicklungsprojekt vor / Studie soll emissionsfreie Wege aufzeigen"><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Im Ostfeld zu bauen geht nur unter strengen Bedingungen"><meta property=og:type content=article><meta property=og:image content=https://www.fr.de/bilder/2022/03/23/91431098/28506853-viele-menschen-protestieren-gegen-die-bebauung-des-ostfelds-3Lfe.jpg><meta property=og:url content=https://www.fr.de/rhein-main/wiesbaden/im-ostfeld-zu-bauen-geht-nur-unter-strengen-bedingungen-91431098.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/fr/img/favicon--f2852702.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/fr/css/styles--8e94a85d.css><link rel=canonical href=https://www.fr.de/rhein-main/wiesbaden/im-ostfeld-zu-bauen-geht-nur-unter-strengen-bedingungen-91431098.html><link rel=amphtml href=https://www.fr.de/rhein-main/wiesbaden/im-ostfeld-zu-bauen-geht-nur-unter-strengen-bedingungen-91431098.amp.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.fr.de/localnews","targeting":[{"key":"categoryId","value":"1156082"},{"key":"pageType","value":"article"},{"key":"channel","value":"DESKTOP"},{"key":"onlineId","value":"91431098"},{"key":"clientId","value":"317"},{"key":"zone","value":"localnews"},{"key":"disableDynPlacement","value":"true"},{"key":"uid","value":"7d53c42a-b38b-b540-4b08-5c4881a30168"}],"clientAlias":"fr-west"}'></script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum"><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.fr.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo"><img src=https://idcdn.de/west/assets/fr/img/logo--6efa2b44.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions"><li class="id-HeaderDoubleGum-actions-item lp_1_navigationTrigger"><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_2_ippenMediaLink"><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_3_searchLink"><a href=https://www.fr.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink"><a href=https://www.fr.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured"><li class="id-HeaderDoubleGum-featured-item lp_1_ukraineKonflikt"><a href=https://www.fr.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderDoubleGum-element--textLink>Ukraine-Konflikt</a></li><li class="id-HeaderDoubleGum-featured-item lp_2_politik"><a href=https://www.fr.de/politik/  class=id-HeaderDoubleGum-element--textLink>Politik</a></li><li class="id-HeaderDoubleGum-featured-item lp_3_meinung"><a href=https://www.fr.de/meinung/  class=id-HeaderDoubleGum-element--textLink>Meinung</a></li><li class="id-HeaderDoubleGum-featured-item lp_4_eintracht"><a href=https://www.fr.de/eintracht-frankfurt/  class=id-HeaderDoubleGum-element--textLink>Eintracht</a></li><li class="id-HeaderDoubleGum-featured-item lp_5_frankfurt"><a href=https://www.fr.de/frankfurt/  class=id-HeaderDoubleGum-element--textLink>Frankfurt</a></li><li class="id-HeaderDoubleGum-featured-item lp_6_wissen"><a href=https://www.fr.de/wissen/  class=id-HeaderDoubleGum-element--textLink>Wissen</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation"><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/politik/  title=Politik class="id-MainNavigation-itemLink lp_1_politik">Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Konflikt class="id-MainNavigation-itemLink lp_1_1_ukraineKonflikt">Ukraine-Konflikt</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/joe-biden-per36006/  title="Joe Biden" class="id-MainNavigation-itemLink lp_1_2_joeBiden">Joe Biden</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/recep-tayyip-erdogan-per68395/  title="Recep Tayyip Erdogan" class="id-MainNavigation-itemLink lp_1_3_recepTayyipErdogan">Recep Tayyip Erdogan</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/meinung/  title=Meinung class="id-MainNavigation-itemLink lp_2_meinung">Meinung</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/kommentare/  title=Kommentare class="id-MainNavigation-itemLink lp_2_1_kommentare">Kommentare</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/gastbeitraege/  title=Gastbeiträge class="id-MainNavigation-itemLink lp_2_2_gastbeitraege">Gastbeiträge</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/kolumnen/  title=Kolumnen class="id-MainNavigation-itemLink lp_2_3_kolumnen">Kolumnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/eintracht-frankfurt/  title=Eintracht class="id-MainNavigation-itemLink lp_3_eintracht">Eintracht</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/frankfurt/  title=Frankfurt class="id-MainNavigation-itemLink lp_4_frankfurt">Frankfurt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/wissen/  title=Wissen class="id-MainNavigation-itemLink lp_5_wissen">Wissen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/panorama/  title=Panorama class="id-MainNavigation-itemLink lp_6_panorama">Panorama</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink lp_7_wirtschaft">Wirtschaft</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/wirtschaft/frax/  title=Frax class="id-MainNavigation-itemLink lp_7_1_frax">Frax</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/wirtschaft/gastwirtschaft/  title=Gastwirtschaft class="id-MainNavigation-itemLink lp_7_2_gastwirtschaft">Gastwirtschaft</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/sport/  title=Sport class="id-MainNavigation-itemLink lp_8_sport">Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink lp_8_1_fussball">Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/sport-mix/  title="Sport A-Z" class="id-MainNavigation-itemLink lp_8_2_sportAZ">Sport A-Z</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.fr.de/rhein-main/  title=Rhein-Main class="id-MainNavigation-itemLink lp_9_rheinMain id-MainNavigation-itemLink--isActiveNode">Rhein-Main</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/landespolitik/  title=Landespolitik class="id-MainNavigation-itemLink lp_9_1_landespolitik">Landespolitik</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/darmstadt/  title=Darmstadt class="id-MainNavigation-itemLink lp_9_2_darmstadt">Darmstadt</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/wiesbaden/  title=Wiesbaden class="id-MainNavigation-itemLink lp_9_3_wiesbaden id-MainNavigation-itemLink--isActiveCategory">Wiesbaden</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/offenbach/  title=Offenbach class="id-MainNavigation-itemLink lp_9_4_offenbach">Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/kreis-offenbach/  title="Kreis Offenbach" class="id-MainNavigation-itemLink lp_9_5_kreisOffenbach">Kreis Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/main-kinzig-kreis/  title=Main-Kinzig-Kreis class="id-MainNavigation-itemLink lp_9_6_mainKinzigKreis">Main-Kinzig-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/main-taunus-kreis/  title=Main-Taunus-Kreis class="id-MainNavigation-itemLink lp_9_7_mainTaunusKreis">Main-Taunus-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/hochtaunus/  title=Hochtaunus class="id-MainNavigation-itemLink lp_9_8_hochtaunus">Hochtaunus</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/kreis-gross-gerau/  title="Kreis Groß-Gerau" class="id-MainNavigation-itemLink lp_9_9_kreisGrossGerau">Kreis Groß-Gerau</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/zukunft/  title=Zukunft class="id-MainNavigation-itemLink lp_10_zukunft">Zukunft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/kultur/  title=Kultur class="id-MainNavigation-itemLink lp_11_kultur">Kultur</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/tv-kino/  title="TV & Kino" class="id-MainNavigation-itemLink lp_11_1_tvKino">TV &amp; Kino</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/gesellschaft/  title=Gesellschaft class="id-MainNavigation-itemLink lp_11_2_gesellschaft">Gesellschaft</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/timesmager/  title="Times mager" class="id-MainNavigation-itemLink lp_11_3_timesMager">Times mager</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/musik/  title=Musik class="id-MainNavigation-itemLink lp_11_4_musik">Musik</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/literatur/  title=Literatur class="id-MainNavigation-itemLink lp_11_5_literatur">Literatur</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/theater/  title=Theater class="id-MainNavigation-itemLink lp_11_6_theater">Theater</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/kunst/  title=Kunst class="id-MainNavigation-itemLink lp_11_7_kunst">Kunst</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/hessen/  title=Hessen class="id-MainNavigation-itemLink lp_12_hessen">Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/ratgeber/  title=Ratgeber class="id-MainNavigation-itemLink lp_13_ratgeber">Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/genuss/  title=Genuss class="id-MainNavigation-itemLink lp_13_1_genuss">Genuss</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink lp_13_2_gesundheit">Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/reise/  title=Reise class="id-MainNavigation-itemLink lp_13_3_reise">Reise</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/wohnen/  title=Wohnen class="id-MainNavigation-itemLink lp_13_4_wohnen">Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/auto/  title=Auto class="id-MainNavigation-itemLink lp_13_5_auto">Auto</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/karriere/  title=Karriere class="id-MainNavigation-itemLink lp_13_6_karriere">Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/geld/  title=Geld class="id-MainNavigation-itemLink lp_13_7_geld">Geld</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/tiere/  title=Tiere class="id-MainNavigation-itemLink lp_13_8_tiere">Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/buchtipps/  title=Buchtipps class="id-MainNavigation-itemLink lp_13_9_buchtipps">Buchtipps</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink lp_14_anzeigen">Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.karriere-rheinmain.de title=Stellenmarkt class="id-MainNavigation-itemLink lp_14_1_stellenmarkt">Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://www.immo-rheinmain.de title=Immobilien class="id-MainNavigation-itemLink lp_14_2_immobilien">Immobilien</a></li><li class=id-MainNavigation-item><a href=https://www.trauer-rheinmain.de title=Trauer class="id-MainNavigation-itemLink lp_14_3_trauer">Trauer</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/service/  title="Abo & Service" class="id-MainNavigation-itemLink lp_15_aboService">Abo &amp; Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=http://meinabo.fr-online.de/  title=Kundenservice class="id-MainNavigation-itemLink lp_15_1_kundenservice">Kundenservice</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/digitale-angebote/  title=Digital-Abo class="id-MainNavigation-itemLink lp_15_2_digitalAbo">Digital-Abo</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/zeitungs-angebote/  title=Print-Abo class="id-MainNavigation-itemLink lp_15_3_printAbo">Print-Abo</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/kombi-angebote/  title="Kombi-Abo & Gratisprobe" class="id-MainNavigation-itemLink lp_15_4_kombiAboGratisprobe">Kombi-Abo &amp; Gratisprobe</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/studenten-angebote/  title=Studenten-Abo class="id-MainNavigation-itemLink lp_15_5_studentenAbo">Studenten-Abo</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://epaper.fr-online.de/  title=E-Paper class="id-MainNavigation-itemLink lp_16_ePaper">E-Paper</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/thema/  title=Thema class="id-MainNavigation-itemLink lp_17_thema">Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink lp_18_produktempfehlung">Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink lp_19_ueberUns">Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/service/fr-jobs/  title=FR-Jobs class="id-MainNavigation-itemLink lp_19_1_frJobs">FR-Jobs</a></li><li class=id-MainNavigation-item><a href=http://www.fr-altenhilfe.de title=Altenhilfe class="id-MainNavigation-itemLink lp_19_2_altenhilfe">Altenhilfe</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ueber-uns/projekte/  title=Projekte class="id-MainNavigation-itemLink lp_19_3_projekte">Projekte</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ueber-uns/schlappekicker/  title=Schlappekicker class="id-MainNavigation-itemLink lp_19_4_schlappekicker">Schlappekicker</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_billboard" style="height: 270px;"><div id=trf_ad_desktop_page_91431098_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb"><li class=id-Breadcrumb-item><a href=https://www.fr.de/  class="id-Breadcrumb-link lp_1_startseite">Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.fr.de/rhein-main/  class="id-Breadcrumb-link lp_2_rheinMain">Rhein-Main</a></li><li class=id-Breadcrumb-item><a href=https://www.fr.de/rhein-main/wiesbaden/  class="id-Breadcrumb-link lp_3_wiesbaden">Wiesbaden</a></li></ol><h1 class=id-StoryElement-headline>Im Ostfeld zu bauen geht nur unter strengen Bedingungen</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-03-23 18:39">23.03.2022, 18:39 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.fr.de/autoren/9452/  title="Zur Autorenseite von Madeleine Reckmann">Madeleine Reckmann</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction"><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction"><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={title:"Im Ostfeld zu bauen geht nur unter strengen Bedingungen",text:"Wiesbadener Klimaschutzbeirat legt Positionspapier zum Stadtentwicklungsprojekt vor / Studie soll emissionsfreie Wege aufzeigen",url:"https://www.fr.de/rhein-main/wiesbaden/im-ostfeld-zu-bauen-geht-nur-unter-strengen-bedingungen-91431098.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.fr.de/bilder/2022/03/23/91431098/28506853-viele-menschen-protestieren-gegen-die-bebauung-des-ostfelds-3Lfe.jpg loading=eager srcset="https://www.fr.de/bilder/2022/03/23/91431098/28506853-viele-menschen-protestieren-gegen-die-bebauung-des-ostfelds-3Lb6.jpg 448w,https://www.fr.de/bilder/2022/03/23/91431098/28506853-viele-menschen-protestieren-gegen-die-bebauung-des-ostfelds-3L70.jpg 768w,https://www.fr.de/bilder/2022/03/23/91431098/28506853-viele-menschen-protestieren-gegen-die-bebauung-des-ostfelds-3Lfe.jpg 1100w,https://www.fr.de/bilder/2022/03/23/91431098/28506853-viele-menschen-protestieren-gegen-die-bebauung-des-ostfelds-3L7a.jpg 1408w,https://www.fr.de/bilder/2022/03/23/91431098/28506853-viele-menschen-protestieren-gegen-die-bebauung-des-ostfelds-3LMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Viele Menschen protestieren gegen die Bebauung des Ostfelds."></div><figcaption class=id-StoryElement-image-caption>Viele Menschen protestieren gegen die Bebauung des Ostfelds. ©&nbsp;Rolf Oeser</figcaption></figure><p class=id-StoryElement-leadText>Wiesbadener Klimaschutzbeirat legt Positionspapier zum Stadtentwicklungsprojekt vor / Studie soll emissionsfreie Wege aufzeigen</p><p class=id-StoryElement-paragraph>Über ein Jahr haben die Mitglieder des Wiesbadener Klimaschutzbeirats an einem Positionspapier zum Stadtentwicklungsprojekt Ostfeld/Kalkofen getüftelt. Sie haben um Formulierungen gestritten, sie verworfen und wieder Anlauf für neue genommen. Die Aufgabe war schwierig: Wie lässt sich der Bau eines Stadtquartiers auf Äckern im Osten der Landeshauptstadt mit dem Klimaschutz vereinbaren? Klimaschützer:innen sagen: „Gar nicht“, Vertreter:innen aus Politik und Wirtschaft verweisen auf Wohnungsnot und ökonomische Interessen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91431098_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Jetzt liegt das Papier vor. Wer ein klares Bekenntnis für oder gegen die Bebauung erwartet hat, wird enttäuscht. „Man kann bauen“, fasst der Beiratsvorsitzende Martin Lommel zusammen, „aber nur unter bestimmten Bedingungen.“ Die Bedingungen sind ambitioniert. Der Beirat hat nur empfehlende Funktion. Lommel, Kanzler der Hochschule Rhein-Main, ist sich sicher, dass die Verantwortlichen das Positionspapier mit Interesse wahrnehmen. Von den 16 Mitgliedern im Beirat enthielten sich drei, die anderen stimmten zu.</p><p class=id-StoryElement-paragraph>Der Beirat spricht sich zwar für maximalen Klimaschutz im Bau aus, zeigt aber gleichzeitig dessen Grenzen auf. Wichtigste Erkenntnis ist, dass aus Sicht des Beirats der Bauvorgang, also das Baggern und Betonieren, nicht klimaneutral vonstattengehen könne. „Wir haben zwischen Bau und Betrieb des Stadtteils unterschieden“, sagt Lommel.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91431098_content_2_idx_10 class=Content_2></div></div><p class=id-StoryElement-paragraph>Das Errichten des neuen Stadtviertels für etwa 10 000 Bewohner:innen werde die Klimabilanz erheblich verschlechtern, so dass die Stadt ihre Klimaziele nicht einhalten könne. Die Stadt hat sich verpflichtet, bis 2030 im Vergleich zu 1990 55 Prozent weniger Treibhausgas auszustoßen. Bislang wurde das Ziel weit verfehlt. Wenn im Ostfeld also gebaut würde, so die Folgerung, müsse „Klimaschutz bei der Stadtentwicklung in all seinen Ausprägungen vor anderen berechtigten Interessen priorisiert werden“, heißt es da. Im Klartext: Klimaschutz mit Volldampf verstärken, sofort und überall.</p><p class=id-StoryElement-paragraph>Aufgeben möchte der Beirat das Projekt aber nicht. Als Lösung für den eigentlich unlösbaren Konflikt bietet er an, dass sich das neue Stadtviertel mit lokal produzierter Energie selbst versorgen solle. Es solle sogar so viel Strom oder Wärme herstellen, dass damit auch die Reststadt beliefert werden könne, so dass der Stadtteil rechnerisch zur künftigen Klimaneutralität der Gesamtstadt beiträgt. Der Beirat legt die Latte noch höher. Wer im Ostfeld wohnt, für den solle „ein Leben mit Nullemission“ möglich sein.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_2_91431098_content_3_idx_13 class=Content_3></div></div><p class=id-StoryElement-paragraph>Zudem sei ein „ganzheitlicher Ansatz“ notwendig. Außer Klimaschutz gelte es, Ressourcenverbrauch, Artenvielfalt, Stadtteilklima und Wohnqualität Rechnung zu tragen. Der Stadtteil dürfe den Wassermangel in der Region nicht erhöhen.</p><p class=id-StoryElement-paragraph>Um all das zu schaffen, regt der Beirat eine Potenzialstudie an, die aufzeigt, unter welchen Voraussetzungen das Stadtentwicklungsprojekt so klimafreundlich wie möglich realisiert werden kann. Er hält es für möglich, dass das Ergebnis die Wirtschaftlichkeit infrage stellt. „Die Energiegewinnung auf dem Areal hat Grenzen“, erklärt Lommel. Möglicherweise könnten weniger Menschen klimaneutral mit Energie versorgt werden, als nach jetzigen Vorstellungen dort wohnen sollen. „Wir erreichen die Klimaschutzziele nicht, wenn wir uns in die Tasche lügen“, sagt Lommel. Zudem sei eine wissenschaftliche Begleitforschung erforderlich, die auch die Baukonstruktion berücksichtige.</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.fr.de/rhein-main/wiesbaden/im-ostfeld-zu-bauen-geht-nur-unter-strengen-bedingungen-91431098.html data-widget-id=AR_1 data-ob-template=DE_FR.de></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmZyLmRlL3JoZWluLW1haW4vd2llc2JhZGVuL2ltLW9zdGZlbGQtenUtYmF1ZW4tZ2VodC1udXItdW50ZXItc3RyZW5nZW4tYmVkaW5ndW5nZW4tOTE0MzEwOTguaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxNDMxMDk4IjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vZnItb25saW5lLmRpc3F1cy5jb20vZW1iZWQuanMiOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNldEF0dHJpYnV0ZSgnZGF0YS10aW1lc3RhbXAnLCArbmV3IERhdGUoKSk7CiAgICAgICAgICAgICAgICAgICAgICAgIChkLmhlYWQgfHwgZC5ib2R5KS5hcHBlbmRDaGlsZChzKTsKICAgICAgICAgICAgICAgICAgICB9KSgpOwogICAgICAgICAgICAgICAgPC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer"><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/kontakt/  class="id-Footer-el-link lp_1_kontakt">Kontakt</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/impressum/  class="id-Footer-el-link lp_2_impressum">Impressum</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/datenschutz/  class="id-Footer-el-link lp_3_datenschutz">Datenschutz</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/agb/  class="id-Footer-el-link lp_4_agb">AGB</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/newsletter-anmeldung/  class="id-Footer-el-link lp_5_newsletter">Newsletter</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class="id-Footer-el-link lp_6_mediadaten">Mediadaten</a></li><li class=id-Footer-el><a href=https://partner.fr.de/  class="id-Footer-el-link lp_7_partner">Partner</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class="id-Footer-el-link lp_8_anzeigen">Anzeigen</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/netiquette/  class="id-Footer-el-link lp_9_netiquette">Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91431098_floor class=Floor></div><div id=trf_ad_desktop_page_91431098_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91431098_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-SBSRXLR8RD></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SBSRXLR8RD');</script><img style=position:absolute; alt height=1 width=1 src=https://fr-online.met.vgwort.de/na/5b4c13d7d46d483fba5e10850b63b819><script async=async src=//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js></script><script>var k5aMeta = {"section":"Rhein-Main","subsection":"Wiesbaden","publishtime":"2022-03-23T18:39:51+0100","author":["Madeleine Reckmann"],"tag":["Wiesbaden","Frankfurter Rundschau"]};</script><script async=async src=https://cl.k5a.io/614855c8e16cdd72901684f2.js></script><script>!function(n,i){var t=i.createElement("script");t.onload=function(){n.iom.c({st:"ippenmed",cp:"fr_Wiesbaden",sv:"ke",sc:"yes"},1)},t.src="https://script.ioam.de/iam.js?m=1",i.head.appendChild(t)}(window,document);</script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"7d53c42a-b38b-b540-4b08-5c4881a30168-1648058513-214404927",uid:"7d53c42a-b38b-b540-4b08-5c4881a30168",clientId:317,onlineId:91431098,categoryId:1156082,publishingDate:1648057191000,category:"Wiesbaden",headline:"Im Ostfeld zu bauen geht nur unter strengen Bedingungen",seoHeadline:"Im Ostfeld zu bauen geht nur unter strengen Bedingungen",authors:[9452],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){f("elementActiveView",a.dataset&&a.dataset.idAvtr),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(b,c){if(e(c)){var d=JSON.parse(c),f=[{type:b}];f[0].payload=Object.assign({},{"group": "Artikeldetailseite","pageType": "ARTICLE_DETAIL","onlineId": 91431098,"channel": "CLICK_DESKTOP","category": "Wiesbaden","categoryId": 1156082,"url":(a.location.href && a.location.href !== "" ? a.location.href : ""),"documentLabel": null,"clientId": 317,"uid":"7d53c42a-b38b-b540-4b08-5c4881a30168","userAgent":(a.navigator && a.navigator.userAgent) || "","newUser":(b.cookie ? b.cookie.indexOf("new_user=false;") === -1 : true),"userType": null,"referrer":(b.referrer && b.referrer !== "" ? b.referrer : ""),"eventGeneratedTimestamp":new Date().getTime(),"pageViewId":"7d53c42a-b38b-b540-4b08-5c4881a30168-1648058513-214404927"},d);var g=JSON.stringify(f);try{var h=new a.Blob([g],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",h)}catch(a){try{var i=new XMLHttpRequest;i.open("POST","https://idat.production.ippen.space/idat",!1),i.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),i.send(g)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"7d53c42a-b38b-b540-4b08-5c4881a30168"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"317",pageViewId:"7d53c42a-b38b-b540-4b08-5c4881a30168-1648058513-214404927",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"rhein-main",categoryLevel2:"wiesbaden",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91431098",requestHost:"www.fr.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(e,r){function t(e,n){e.forEach(function(e){var t,o=e.target;e.isIntersecting&&(n.unobserve(o),e=((t=o).dataset.idLazyloadCode||o.dataset.idLazyload100Code).trim(),e=decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join("")),t.innerHTML=e,t.querySelectorAll("script").forEach(function(e){for(var t=r.createElement("script"),o=e.attributes,n=0;n<o.length;n++)t.setAttribute(o[n].name,o[n].value);t.appendChild(r.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete o.dataset.idLazyloadCode,delete o.dataset.idLazyload100Code)})}function o(e,t){return new IntersectionObserver(e,t)}var n,a;"IntersectionObserver"in e&&(e=r.querySelectorAll("[data-id-lazyload-code]"),n=e.length&&o(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){n.observe(e)}),e=r.querySelectorAll("[data-id-lazyload100-code]"),a=e.length&&o(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){a.observe(e)}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.fr.de/rhein-main/wiesbaden/im-ostfeld-zu-bauen-geht-nur-unter-strengen-bedingungen-91431098.html","headline":"Im Ostfeld zu bauen geht nur unter strengen Bedingungen","datePublished":"2022-03-23T18:39:51+0100","dateModified":"2022-03-23T18:39:51+0100","description":"Wiesbadener Klimaschutzbeirat legt Positionspapier zum Stadtentwicklungsprojekt vor / Studie soll emissionsfreie Wege aufzeigen","publisher":{"@type":"Organization","name":"Frankfurter Rundschau","logo":"https://idcdn.de/west/assets/fr/img/logo.svg"},"author":{"@type":"Person","name":"Madeleine Reckmann","url":"https://www.fr.de/autoren/9452/"},"image":["https://www.fr.de/bilder/2022/03/23/91431098/28506853-viele-menschen-protestieren-gegen-die-bebauung-des-ostfelds-3Lea.jpg","https://www.fr.de/bilder/2022/03/23/91431098/28506853-viele-menschen-protestieren-gegen-die-bebauung-des-ostfelds-3Le9.jpg","https://www.fr.de/bilder/2022/03/23/91431098/28506853-viele-menschen-protestieren-gegen-die-bebauung-des-ostfelds-3Lec.jpg"],"mentions":[{"@type":"Place","name":"Wiesbaden","@id":"https://data.globalnewsgraph.org/gng/place_location/wiesbaden","description":"","sameAs":["http://www.wikidata.org/entity/Q1721","http://de.dbpedia.org/resource/Wiesbaden"]},{"@type":"Thing","name":"Frankfurter Rundschau","@id":"https://data.globalnewsgraph.org/gng/catchword/frankfurter-rundschau","description":"","sameAs":["http://www.wikidata.org/entity/Q326068","http://de.dbpedia.org/resource/Frankfurter_Rundschau"]}]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.fr.de/"}},{"@type":"ListItem","position":2,"name":"Rhein-Main","item":{"@type":"WebPage","@id":"https://www.fr.de/rhein-main/"}},{"@type":"ListItem","position":3,"name":"Wiesbaden","item":{"@type":"WebPage","@id":"https://www.fr.de/rhein-main/wiesbaden/"}}]}}</script><script>/* 23184722 */ !function(t,e){var n=document.createElement("script");n.setAttribute("src","/bilder/2022/03/23/85902555/999056395-backlist-march-nights-5u73nnmp-410fcb72ebfb.jpg"),e.body.appendChild(n)}(window,document); /* 30452 */
</script><script>(function(a,b,c){function d(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function e(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function f(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(f("info")&&d(),e()){var a=b.createElement("div"),g=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+g+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background: #c4c4c4;color: #000;display: inline-block;font-size: 13px;padding: 5px 10px;position: absolute;">Diesen Artikel in CUE bearbeiten</a>`,b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),d()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=28506854");</script></body></html>