<!DOCTYPE html><html lang=de><head><title>Wasser aus der Quelle und vom Dach</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="BAD HOMBURG So trotzt das Gärtner-Team im Schlosspark der Trockenheit"><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Wasser aus der Quelle und vom Dach"><meta property=og:type content=article><meta property=og:image content=https://www.fr.de/bilder/2022/08/16/91727345/29608071-im-brunnen-vor-der-orangerie-kommt-die-wasserleitung-an-durch-die-das-wasser-von-der-quelle-des-schlosses-aus-oberstedten-bis-in-den-park-fliesst-mfe.jpg><meta property=og:url content=https://www.fr.de/rhein-main/wasser-aus-der-quelle-und-vom-dach-91727345.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/fr/img/favicon--f2852702.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/fr/css/styles--e7e1c543.css><link rel=canonical href=https://www.fr.de/rhein-main/wasser-aus-der-quelle-und-vom-dach-91727345.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.fr.de/localnews","targeting":[{"key":"categoryId","value":"1156080","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91727345","values":null},{"key":"clientId","value":"317","values":null},{"key":"zone","value":"localnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"fr","value":"rhein-main","values":null},{"key":"uid","value":"cc5f887f-6296-4898-8bd3-23dd39bc4508"}],"clientAlias":"fr-west"}'></script><link rel=preload href=https://data-f1e447fbcf.fr.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.fr.de",mh:5}),a.IOMm("pageview",{cp:"fr_Rhein-Main"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"fr_Rhein-Main"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.fr.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.fr.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/fr/img/logo--6efa2b44.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=3_searchLink><a href=https://www.fr.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.fr.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=1_ukraineKrieg><a href=https://www.fr.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderDoubleGum-element--textLink>Ukraine-Krieg</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=2_politik><a href=https://www.fr.de/politik/  class=id-HeaderDoubleGum-element--textLink>Politik</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=3_meinung><a href=https://www.fr.de/meinung/  class=id-HeaderDoubleGum-element--textLink>Meinung</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=4_eintracht><a href=https://www.fr.de/eintracht-frankfurt/  class=id-HeaderDoubleGum-element--textLink>Eintracht</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=5_frankfurt><a href=https://www.fr.de/frankfurt/  class=id-HeaderDoubleGum-element--textLink>Frankfurt</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=6_wissen><a href=https://www.fr.de/wissen/  class=id-HeaderDoubleGum-element--textLink>Wissen</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/politik/  title=Politik class="id-MainNavigation-itemLink null" data-k5a-pos=1_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class="id-MainNavigation-itemLink null" data-k5a-pos=1_1_ukraineKrieg>Ukraine-Krieg</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/emmanuel-macron-per772394/  title="Emmanuel Macron" class="id-MainNavigation-itemLink null" data-k5a-pos=1_2_emmanuelMacron>Emmanuel Macron</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/recep-tayyip-erdogan-per68395/  title="Recep Tayyip Erdogan" class="id-MainNavigation-itemLink null" data-k5a-pos=1_3_recepTayyipErdogan>Recep Tayyip Erdogan</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/meinung/  title=Meinung class="id-MainNavigation-itemLink null" data-k5a-pos=2_meinung>Meinung</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/kommentare/  title=Kommentare class="id-MainNavigation-itemLink null" data-k5a-pos=2_1_kommentare>Kommentare</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/gastbeitraege/  title=Gastbeiträge class="id-MainNavigation-itemLink null" data-k5a-pos=2_2_gastbeitraege>Gastbeiträge</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/kolumnen/  title=Kolumnen class="id-MainNavigation-itemLink null" data-k5a-pos=2_3_kolumnen>Kolumnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/eintracht-frankfurt/  title=Eintracht class="id-MainNavigation-itemLink null" data-k5a-pos=3_eintracht>Eintracht</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/frankfurt/  title=Frankfurt class="id-MainNavigation-itemLink null" data-k5a-pos=4_frankfurt>Frankfurt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/wissen/  title=Wissen class="id-MainNavigation-itemLink null" data-k5a-pos=5_wissen>Wissen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/panorama/  title=Panorama class="id-MainNavigation-itemLink null" data-k5a-pos=6_panorama>Panorama</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink null" data-k5a-pos=7_wirtschaft>Wirtschaft</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/wirtschaft/frax/  title=Frax class="id-MainNavigation-itemLink null" data-k5a-pos=7_1_frax>Frax</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/wirtschaft/gastwirtschaft/  title=Gastwirtschaft class="id-MainNavigation-itemLink null" data-k5a-pos=7_2_gastwirtschaft>Gastwirtschaft</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/sport/  title=Sport class="id-MainNavigation-itemLink null" data-k5a-pos=8_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink null" data-k5a-pos=8_1_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/sport-mix/  title="Sport A-Z" class="id-MainNavigation-itemLink null" data-k5a-pos=8_2_sportAZ>Sport A-Z</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.fr.de/rhein-main/  title=Rhein-Main class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=9_rheinMain>Rhein-Main</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger id-MainNavigation-subNavTrigger--isActiveCategory"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/landespolitik/  title=Landespolitik class="id-MainNavigation-itemLink null" data-k5a-pos=9_1_landespolitik>Landespolitik</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/darmstadt/  title=Darmstadt class="id-MainNavigation-itemLink null" data-k5a-pos=9_2_darmstadt>Darmstadt</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/wiesbaden/  title=Wiesbaden class="id-MainNavigation-itemLink null" data-k5a-pos=9_3_wiesbaden>Wiesbaden</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/offenbach/  title=Offenbach class="id-MainNavigation-itemLink null" data-k5a-pos=9_4_offenbach>Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/kreis-offenbach/  title="Kreis Offenbach" class="id-MainNavigation-itemLink null" data-k5a-pos=9_5_kreisOffenbach>Kreis Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/main-kinzig-kreis/  title=Main-Kinzig-Kreis class="id-MainNavigation-itemLink null" data-k5a-pos=9_6_mainKinzigKreis>Main-Kinzig-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/main-taunus-kreis/  title=Main-Taunus-Kreis class="id-MainNavigation-itemLink null" data-k5a-pos=9_7_mainTaunusKreis>Main-Taunus-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/hochtaunus/  title=Hochtaunus class="id-MainNavigation-itemLink null" data-k5a-pos=9_8_hochtaunus>Hochtaunus</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/kreis-gross-gerau/  title="Kreis Groß-Gerau" class="id-MainNavigation-itemLink null" data-k5a-pos=9_9_kreisGrossGerau>Kreis Groß-Gerau</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/zukunft/  title=Zukunft class="id-MainNavigation-itemLink null" data-k5a-pos=10_zukunft>Zukunft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/kultur/  title=Kultur class="id-MainNavigation-itemLink null" data-k5a-pos=11_kultur>Kultur</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/tv-kino/  title="TV & Kino" class="id-MainNavigation-itemLink null" data-k5a-pos=11_1_tvKino>TV &amp; Kino</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/gesellschaft/  title=Gesellschaft class="id-MainNavigation-itemLink null" data-k5a-pos=11_2_gesellschaft>Gesellschaft</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/timesmager/  title="Times mager" class="id-MainNavigation-itemLink null" data-k5a-pos=11_3_timesMager>Times mager</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/musik/  title=Musik class="id-MainNavigation-itemLink null" data-k5a-pos=11_4_musik>Musik</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/literatur/  title=Literatur class="id-MainNavigation-itemLink null" data-k5a-pos=11_5_literatur>Literatur</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/theater/  title=Theater class="id-MainNavigation-itemLink null" data-k5a-pos=11_6_theater>Theater</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/kunst/  title=Kunst class="id-MainNavigation-itemLink null" data-k5a-pos=11_7_kunst>Kunst</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/hessen/  title=Hessen class="id-MainNavigation-itemLink null" data-k5a-pos=12_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/ratgeber/  title=Ratgeber class="id-MainNavigation-itemLink null" data-k5a-pos=13_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class="id-MainNavigation-itemLink null" data-k5a-pos=13_1_einfachTasty>Einfach Tasty</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink null" data-k5a-pos=13_2_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/reise/  title=Reise class="id-MainNavigation-itemLink null" data-k5a-pos=13_3_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/wohnen/  title=Wohnen class="id-MainNavigation-itemLink null" data-k5a-pos=13_4_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/auto/  title=Auto class="id-MainNavigation-itemLink null" data-k5a-pos=13_5_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/karriere/  title=Karriere class="id-MainNavigation-itemLink null" data-k5a-pos=13_6_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/geld/  title=Geld class="id-MainNavigation-itemLink null" data-k5a-pos=13_7_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/tiere/  title=Tiere class="id-MainNavigation-itemLink null" data-k5a-pos=13_8_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/buchtipps/  title=Buchtipps class="id-MainNavigation-itemLink null" data-k5a-pos=13_9_buchtipps>Buchtipps</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=14_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.karriere-rheinmain.de title=Stellenmarkt class="id-MainNavigation-itemLink null" data-k5a-pos=14_1_stellenmarkt>Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://www.immo-rheinmain.de title=Immobilien class="id-MainNavigation-itemLink null" data-k5a-pos=14_2_immobilien>Immobilien</a></li><li class=id-MainNavigation-item><a href=https://www.trauer-rheinmain.de title=Trauer class="id-MainNavigation-itemLink null" data-k5a-pos=14_3_trauer>Trauer</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/service/  title="Abo & Service" class="id-MainNavigation-itemLink null" data-k5a-pos=15_aboService>Abo &amp; Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=http://meinabo.fr-online.de/  title=Kundenservice class="id-MainNavigation-itemLink null" data-k5a-pos=15_1_kundenservice>Kundenservice</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/digitale-angebote/  title=Digital-Abo class="id-MainNavigation-itemLink null" data-k5a-pos=15_2_digitalAbo>Digital-Abo</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/zeitungs-angebote/  title=Print-Abo class="id-MainNavigation-itemLink null" data-k5a-pos=15_3_printAbo>Print-Abo</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/kombi-angebote/  title="Kombi-Abo & Gratisprobe" class="id-MainNavigation-itemLink null" data-k5a-pos=15_4_kombiAboGratisprobe>Kombi-Abo &amp; Gratisprobe</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/studenten-angebote/  title=Studenten-Abo class="id-MainNavigation-itemLink null" data-k5a-pos=15_5_studentenAbo>Studenten-Abo</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://epaper.fr-online.de/  title=E-Paper class="id-MainNavigation-itemLink null" data-k5a-pos=16_ePaper>E-Paper</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/thema/  title=Thema class="id-MainNavigation-itemLink null" data-k5a-pos=17_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink null" data-k5a-pos=18_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink null" data-k5a-pos=19_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/service/fr-jobs/  title=FR-Jobs class="id-MainNavigation-itemLink null" data-k5a-pos=19_1_frJobs>FR-Jobs</a></li><li class=id-MainNavigation-item><a href=http://www.fr-altenhilfe.de title=Altenhilfe class="id-MainNavigation-itemLink null" data-k5a-pos=19_2_altenhilfe>Altenhilfe</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ueber-uns/projekte/  title=Projekte class="id-MainNavigation-itemLink null" data-k5a-pos=19_3_projekte>Projekte</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ueber-uns/schlappekicker/  title=Schlappekicker class="id-MainNavigation-itemLink null" data-k5a-pos=19_4_schlappekicker>Schlappekicker</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91727345_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.fr.de/  class="id-Breadcrumb-link null" data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.fr.de/rhein-main/  class="id-Breadcrumb-link null" data-k5a-pos=2_rheinMain>Rhein-Main</a></li></ol><h1 class=id-StoryElement-headline>Wasser aus der Quelle und vom Dach</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-08-16 10:01">16.08.2022, 10:01 Uhr</time></span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Wasser aus der Quelle und vom Dach","text":"BAD HOMBURG So trotzt das Gärtner-Team im Schlosspark der Trockenheit","url":"https://www.fr.de/rhein-main/wasser-aus-der-quelle-und-vom-dach-91727345.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.fr.de/bilder/2022/08/16/91727345/29608071-im-brunnen-vor-der-orangerie-kommt-die-wasserleitung-an-durch-die-das-wasser-von-der-quelle-des-schlosses-aus-oberstedten-bis-in-den-park-fliesst-mfe.jpg loading=eager srcset="https://www.fr.de/bilder/2022/08/16/91727345/29608071-im-brunnen-vor-der-orangerie-kommt-die-wasserleitung-an-durch-die-das-wasser-von-der-quelle-des-schlosses-aus-oberstedten-bis-in-den-park-fliesst-mb6.jpg 448w,https://www.fr.de/bilder/2022/08/16/91727345/29608071-im-brunnen-vor-der-orangerie-kommt-die-wasserleitung-an-durch-die-das-wasser-von-der-quelle-des-schlosses-aus-oberstedten-bis-in-den-park-fliesst-m70.jpg 768w,https://www.fr.de/bilder/2022/08/16/91727345/29608071-im-brunnen-vor-der-orangerie-kommt-die-wasserleitung-an-durch-die-das-wasser-von-der-quelle-des-schlosses-aus-oberstedten-bis-in-den-park-fliesst-mfe.jpg 1100w,https://www.fr.de/bilder/2022/08/16/91727345/29608071-im-brunnen-vor-der-orangerie-kommt-die-wasserleitung-an-durch-die-das-wasser-von-der-quelle-des-schlosses-aus-oberstedten-bis-in-den-park-fliesst-m7a.jpg 1408w,https://www.fr.de/bilder/2022/08/16/91727345/29608071-im-brunnen-vor-der-orangerie-kommt-die-wasserleitung-an-durch-die-das-wasser-von-der-quelle-des-schlosses-aus-oberstedten-bis-in-den-park-fliesst-mMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Im Brunnen vor der Orangerie kommt die Wasserleitung an, durch die das Wasser von der Quelle des Schlosses aus Oberstedten bis in den Park fließt. Christiane Paiement-gensrich"></div><figcaption class=id-StoryElement-image-caption>Im Brunnen vor der Orangerie kommt die Wasserleitung an, durch die das Wasser von der Quelle des Schlosses aus Oberstedten bis in den Park fließt. Christiane Paiement-gensrich ©&nbsp;cg</figcaption></figure><p class=id-StoryElement-leadText>BAD HOMBURG So trotzt das Gärtner-Team im Schlosspark der Trockenheit</p><p class=id-StoryElement-paragraph>Die Wiese im Inselgarten hat große braune Flecken bekommen. Aber im Obergarten vor der Orangerie blühen wunderschön bunte Dahlien. Zumindest hier läuft nachts, wie auch bei den Teppichbeeten, die computergesteuerte Beregnungsanlage. Auch die Pflanzen im Rondell unten in Goethes Ruh werden bewässert. Die Hitze macht den Pflanzen Durst. Und der Schlosspark hat zum Glück eine eigene Quelle - in Oberstedten. &quot;Wir haben das Wasserrecht aus der Landgrafenzeit und daher auch ein Wasserwerk&quot;, erklärt Chef-Schlossgärtner Peter Vornholt.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91727345_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Schon seit 1700 würden Schloss und Park mit diesem Wasser versorgt. Allerdings bekomme das Schloss inzwischen das in Dienstwohnungen und Büros benötigte kühle Nass von der Stadt. &quot;Vor rund zehn Jahren haben wir umgestellt. So müssen wir unser Quell-Wasser nicht mehr zu Trinkwasser aufbereiten, und es steht vollständig für den Park zur Verfügung.&quot;</p><p class=id-StoryElement-paragraph>Trotzdem müssen die Gärtner haushalten. Der Brunnen im Schlosshof wird derzeit nicht mehr gefüllt. Und der Springbrunnen im Park vor der riesigen Zeder ist ebenfalls trocken. &quot;Dort versickert zu viel Wasser&quot;, erklärt Vornholt. Das Becken sei undicht und müsse saniert werden. Auch Rasenflächen, wie die im Inselgarten, werden derzeit ihrem Schicksal überlassen. Aber die Blumenbeete, die wertvollen alten Bäume, der Obstgarten und neu gesetzte Pflanzen würden nach wie vor gegossen. &quot;So erhalten wir im Park ein Kleinklima für die Bürger.&quot; In Innenstädten, wo Bäume fehlten, werde es sehr heiß. Das Grün sei existenziell, um dem Klimawandel etwas entgegenzusetzen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91727345_content_2_idx_10 class=Content_2></div></div><section class="id-StoryElement-factBox id-StoryElement-factBox--CENTER"><p class=id-StoryElement-factBox-paragraph><strong>DEN BODEN AUFLOCKERN </strong></p><p class=id-StoryElement-factBox-paragraph><strong>Eine alte Gärtner-Regel </strong>lautet: "Einmal hacken erspart dreimal gießen." Chef-Schlossgärtner Peter Vornholt erklärt: "Wer Pflanzen in Beeten oder Pflanzkübeln gießt, sollte danach die Erde auflockern." Lockere Erde nehme Wasser besser auf und die Wasserverdunstung werde herabgesetzt. "Früher wurden die Felder nicht nur wegen des Unkrauts gehackt, sondern auch, um die Verdunstung des Bodenwassers zu verringern." Ein weiterer Tipp dreht sich um den Rasen. Wenn dieser nach der Trockenheit wieder fit gemacht werden soll, hilft es, eine dünne Schicht - möglichst gesiebten - Kompost gleichmäßig auf dem Rasen zu verteilen. "Das hält das Wasser besser im Boden und bringt nützliche Mikroorganismen in den Rasen. Der Kompost sei "die Spardose des Gärtners". cg</p></section><p class=id-StoryElement-paragraph>Erstaunlich: &quot;Das Wasser aus Oberstedten kommt mit einem Druck von 6 Bar im Brunnen vor der Orangerie an, ganz ohne Pumpe.&quot; Der Grund: &quot;Oberstedten liegt genauso hoch wie die Spitze des Schlossturms.&quot; Durch das System kommunizierender Röhren schieße das Wasser daher sogar den Hügel, auf dem das Schloss steht, hinauf.</p><p class=id-StoryElement-paragraph>Nachts um 22 Uhr wird dann die Beregnungsanlage per Zeitschaltuhr in Gang gesetzt. &quot;Das geht bis 5 Uhr früh&quot;, sagt Vornholt. Eine Pumpe dafür sei im Orangerie-Brunnen installiert. Je nach Pflanze und Bedarf werde nach und nach immer wieder ein anderer Bereich bewässert. Zusätzlich führen gelbe Schläuche von der dem Teich zugewandten Schlossfassade nach unten zu den alten Bäumen. Die Leitungen sind an den Regenfallrohren befestigt. Hier zapfen die Schlossgärtner nämlich bei Regen Wasser ab, das vom Schloss-Dach kommt. Am Fuß anderer Bäume, wie der stattlichen Flügelnuss und der Eiche an den Rändern des Inselgartens, wurde zudem altes Laub ausgebreitet. Das verrottet zu Humus und hält den Boden feucht. Jüngere Bäume unterdessen werden über Wassersäcke gegossen, die ihren Stamm umschließen. &quot;In den ersten zwei Jahren nach der Pflanzung hilft ihnen das&quot;, erklärt Vornholt. Danach müssten die Säcke entfernt werden, damit die Bäume lernten, ohne die regelmäßige Wasserration zurechtzukommen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91727345_content_3_idx_14 class=Content_3></div></div><p class=id-StoryElement-paragraph>Und der Schlossteich? Die Zuflüsse sind trocken, und das Wasser wird immer weniger und sicher auch immer wärmer. Die Lösung: &quot;Vor einigen Jahren haben wir Kisten mit Seerosenpflanzen im Teich versenkt.&quot; Inzwischen nehmen die Gewächse rund ein Viertel des Teichs ein und versorgen ihn mit Sauerstoff, so dass er trotz Hitze nicht aus dem Gleichgewicht gerät.</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.fr.de/rhein-main/wasser-aus-der-quelle-und-vom-dach-91727345.html data-widget-id=AR_1 data-ob-template=DE_FR.de></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmZyLmRlL3JoZWluLW1haW4vd2Fzc2VyLWF1cy1kZXItcXVlbGxlLXVuZC12b20tZGFjaC05MTcyNzM0NS5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE3MjczNDUiOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9mci1vbmxpbmUuZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/kontakt/  class="id-Footer-el-link null" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/impressum/  class="id-Footer-el-link null" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/datenschutz/  class="id-Footer-el-link null" data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/agb/  class="id-Footer-el-link null" data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/newsletter-anmeldung/  class="id-Footer-el-link null" data-k5a-pos=5_newsletter>Newsletter</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class="id-Footer-el-link null" data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://partner.fr.de/  class="id-Footer-el-link null" data-k5a-pos=7_partner>Partner</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class="id-Footer-el-link null" data-k5a-pos=8_anzeigen>Anzeigen</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/netiquette/  class="id-Footer-el-link null" data-k5a-pos=9_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91727345_floor class=Floor></div><div id=trf_ad_desktop_page_91727345_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91727345_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-SBSRXLR8RD></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SBSRXLR8RD');</script><img style=position:absolute; alt height=1 width=1 src=https://fr-online.met.vgwort.de/na/cedf8e9a31af490ea6adb8ecee04d6fa><script>var k5aMeta = {"section":"Rhein-Main","publishtime":"2022-08-16T10:01:30+0200","author":[],"tag":[]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"cc5f887f-6296-4898-8bd3-23dd39bc4508-1660640992-911127499",uid:"cc5f887f-6296-4898-8bd3-23dd39bc4508",clientId:317,onlineId:91727345,categoryId:1156080,publishingDate:1660636890000,category:"Rhein-Main",headline:"Wasser aus der Quelle und vom Dach",seoHeadline:"Wasser aus der Quelle und vom Dach",authors:[],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91727345,channel:"CLICK_DESKTOP",category:"Rhein-Main",categoryId:1156080,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:317,uid:"cc5f887f-6296-4898-8bd3-23dd39bc4508",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"cc5f887f-6296-4898-8bd3-23dd39bc4508-1660640992-911127499"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"cc5f887f-6296-4898-8bd3-23dd39bc4508"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"317",pageViewId:"cc5f887f-6296-4898-8bd3-23dd39bc4508-1660640992-911127499",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"rhein-main",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91727345",requestHost:"www.fr.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.fr.de/rhein-main/wasser-aus-der-quelle-und-vom-dach-91727345.html","headline":"Wasser aus der Quelle und vom Dach","datePublished":"2022-08-16T10:01:30+0200","description":"BAD HOMBURG So trotzt das Gärtner-Team im Schlosspark der Trockenheit","publisher":{"@type":"Organization","name":"Frankfurter Rundschau","logo":"https://idcdn.de/west/assets/fr/img/logo.svg"},"author":{"@type":"Organization","name":"Frankfurter Rundschau","logo":"https://idcdn.de/west/assets/fr/img/logo.svg"},"image":["https://www.fr.de/bilder/2022/08/16/91727345/29608071-im-brunnen-vor-der-orangerie-kommt-die-wasserleitung-an-durch-die-das-wasser-von-der-quelle-des-schlosses-aus-oberstedten-bis-in-den-park-fliesst-mea.jpg","https://www.fr.de/bilder/2022/08/16/91727345/29608071-im-brunnen-vor-der-orangerie-kommt-die-wasserleitung-an-durch-die-das-wasser-von-der-quelle-des-schlosses-aus-oberstedten-bis-in-den-park-fliesst-me9.jpg","https://www.fr.de/bilder/2022/08/16/91727345/29608071-im-brunnen-vor-der-orangerie-kommt-die-wasserleitung-an-durch-die-das-wasser-von-der-quelle-des-schlosses-aus-oberstedten-bis-in-den-park-fliesst-mec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.fr.de/"}},{"@type":"ListItem","position":2,"name":"Rhein-Main","item":{"@type":"WebPage","@id":"https://www.fr.de/rhein-main/"}}]}}</script><script>/* 16105924 */ !function(e,t){var c=document.createElement("script");c.setAttribute("src","/bilder/2022/08/16/83006165/478521322-juli-rally-rampe-jthsc7i2-dc16458a3176.jpg"),t.body.appendChild(c)}(window,document); /* 202b8 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29608072",true);</script></body></html>