<!DOCTYPE html><html lang=de><head><title>Azubi: Neue Ausbildungsordnung für Versicherungskaufleute ab August</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Ob Einbruch oder Unfall: Kaufleute für Versicherungen und Finanzanlagen beraten zu vielen Themen. Die Ausbildung erhält nun ein Update."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Neue Ausbildungsordnung für Versicherungskaufleute ab August"><meta property=og:type content=article><meta property=og:image content=https://www.fr.de/bilder/2022/06/10/91602691/29072669-neue-ausbildungsordnung-fuer-versicherungskaufleute-0fe.jpg><meta property=og:url content=https://www.fr.de/ratgeber/karriere/neue-ausbildungsordnung-versicherungskaufleute-ab-august-2021-update-zr-91602691.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/fr/img/favicon--f2852702.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/fr/css/styles--7675984c.css><link rel=canonical href=https://www.fr.de/ratgeber/karriere/neue-ausbildungsordnung-versicherungskaufleute-ab-august-2021-update-zr-91602691.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.fr.de/jobs","targeting":[{"key":"categoryId","value":"1156334","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91602691","values":null},{"key":"clientId","value":"317","values":null},{"key":"zone","value":"jobs","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"39bea790-5795-fe9b-ce7f-a9ff68d2dee6"}],"clientAlias":"fr-west"}'></script><link rel=preload href=https://data-f1e447fbcf.fr.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.fr.de",mh:5}),a.IOMm("pageview",{cp:"fr_Karriere"})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.fr.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.fr.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/fr/img/logo--6efa2b44.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderDoubleGum-actions-item lp_1_navigationTrigger" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_2_ippenMediaLink" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_3_searchLink" data-k5a-pos=3_searchLink><a href=https://www.fr.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.fr.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderDoubleGum-featured-item lp_1_ukraineKonflikt" data-k5a-pos=1_ukraineKonflikt><a href=https://www.fr.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderDoubleGum-element--textLink>Ukraine-Konflikt</a></li><li class="id-HeaderDoubleGum-featured-item lp_2_politik" data-k5a-pos=2_politik><a href=https://www.fr.de/politik/  class=id-HeaderDoubleGum-element--textLink>Politik</a></li><li class="id-HeaderDoubleGum-featured-item lp_3_meinung" data-k5a-pos=3_meinung><a href=https://www.fr.de/meinung/  class=id-HeaderDoubleGum-element--textLink>Meinung</a></li><li class="id-HeaderDoubleGum-featured-item lp_4_eintracht" data-k5a-pos=4_eintracht><a href=https://www.fr.de/eintracht-frankfurt/  class=id-HeaderDoubleGum-element--textLink>Eintracht</a></li><li class="id-HeaderDoubleGum-featured-item lp_5_frankfurt" data-k5a-pos=5_frankfurt><a href=https://www.fr.de/frankfurt/  class=id-HeaderDoubleGum-element--textLink>Frankfurt</a></li><li class="id-HeaderDoubleGum-featured-item lp_6_wissen" data-k5a-pos=6_wissen><a href=https://www.fr.de/wissen/  class=id-HeaderDoubleGum-element--textLink>Wissen</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/politik/  title=Politik class="id-MainNavigation-itemLink lp_1_politik" data-k5a-pos=1_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class="id-MainNavigation-itemLink lp_1_1_ukraineKrieg" data-k5a-pos=1_1_ukraineKrieg>Ukraine-Krieg</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/emmanuel-macron-per772394/  title="Emmanuel Macron" class="id-MainNavigation-itemLink lp_1_2_emmanuelMacron" data-k5a-pos=1_2_emmanuelMacron>Emmanuel Macron</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/recep-tayyip-erdogan-per68395/  title="Recep Tayyip Erdogan" class="id-MainNavigation-itemLink lp_1_3_recepTayyipErdogan" data-k5a-pos=1_3_recepTayyipErdogan>Recep Tayyip Erdogan</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/meinung/  title=Meinung class="id-MainNavigation-itemLink lp_2_meinung" data-k5a-pos=2_meinung>Meinung</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/kommentare/  title=Kommentare class="id-MainNavigation-itemLink lp_2_1_kommentare" data-k5a-pos=2_1_kommentare>Kommentare</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/gastbeitraege/  title=Gastbeiträge class="id-MainNavigation-itemLink lp_2_2_gastbeitraege" data-k5a-pos=2_2_gastbeitraege>Gastbeiträge</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/kolumnen/  title=Kolumnen class="id-MainNavigation-itemLink lp_2_3_kolumnen" data-k5a-pos=2_3_kolumnen>Kolumnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/eintracht-frankfurt/  title=Eintracht class="id-MainNavigation-itemLink lp_3_eintracht" data-k5a-pos=3_eintracht>Eintracht</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/frankfurt/  title=Frankfurt class="id-MainNavigation-itemLink lp_4_frankfurt" data-k5a-pos=4_frankfurt>Frankfurt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/wissen/  title=Wissen class="id-MainNavigation-itemLink lp_5_wissen" data-k5a-pos=5_wissen>Wissen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/panorama/  title=Panorama class="id-MainNavigation-itemLink lp_6_panorama" data-k5a-pos=6_panorama>Panorama</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink lp_7_wirtschaft" data-k5a-pos=7_wirtschaft>Wirtschaft</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/wirtschaft/frax/  title=Frax class="id-MainNavigation-itemLink lp_7_1_frax" data-k5a-pos=7_1_frax>Frax</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/wirtschaft/gastwirtschaft/  title=Gastwirtschaft class="id-MainNavigation-itemLink lp_7_2_gastwirtschaft" data-k5a-pos=7_2_gastwirtschaft>Gastwirtschaft</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/sport/  title=Sport class="id-MainNavigation-itemLink lp_8_sport" data-k5a-pos=8_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/wimbledon-ere29702/  title=Wimbledon class="id-MainNavigation-itemLink lp_8_1_wimbledon" data-k5a-pos=8_1_wimbledon>Wimbledon</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink lp_8_2_fussball" data-k5a-pos=8_2_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/sport-mix/  title="Sport A-Z" class="id-MainNavigation-itemLink lp_8_3_sportAZ" data-k5a-pos=8_3_sportAZ>Sport A-Z</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/rhein-main/  title=Rhein-Main class="id-MainNavigation-itemLink lp_9_rheinMain" data-k5a-pos=9_rheinMain>Rhein-Main</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/landespolitik/  title=Landespolitik class="id-MainNavigation-itemLink lp_9_1_landespolitik" data-k5a-pos=9_1_landespolitik>Landespolitik</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/darmstadt/  title=Darmstadt class="id-MainNavigation-itemLink lp_9_2_darmstadt" data-k5a-pos=9_2_darmstadt>Darmstadt</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/wiesbaden/  title=Wiesbaden class="id-MainNavigation-itemLink lp_9_3_wiesbaden" data-k5a-pos=9_3_wiesbaden>Wiesbaden</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/offenbach/  title=Offenbach class="id-MainNavigation-itemLink lp_9_4_offenbach" data-k5a-pos=9_4_offenbach>Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/kreis-offenbach/  title="Kreis Offenbach" class="id-MainNavigation-itemLink lp_9_5_kreisOffenbach" data-k5a-pos=9_5_kreisOffenbach>Kreis Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/main-kinzig-kreis/  title=Main-Kinzig-Kreis class="id-MainNavigation-itemLink lp_9_6_mainKinzigKreis" data-k5a-pos=9_6_mainKinzigKreis>Main-Kinzig-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/main-taunus-kreis/  title=Main-Taunus-Kreis class="id-MainNavigation-itemLink lp_9_7_mainTaunusKreis" data-k5a-pos=9_7_mainTaunusKreis>Main-Taunus-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/hochtaunus/  title=Hochtaunus class="id-MainNavigation-itemLink lp_9_8_hochtaunus" data-k5a-pos=9_8_hochtaunus>Hochtaunus</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/kreis-gross-gerau/  title="Kreis Groß-Gerau" class="id-MainNavigation-itemLink lp_9_9_kreisGrossGerau" data-k5a-pos=9_9_kreisGrossGerau>Kreis Groß-Gerau</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/zukunft/  title=Zukunft class="id-MainNavigation-itemLink lp_10_zukunft" data-k5a-pos=10_zukunft>Zukunft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/kultur/  title=Kultur class="id-MainNavigation-itemLink lp_11_kultur" data-k5a-pos=11_kultur>Kultur</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/tv-kino/  title="TV & Kino" class="id-MainNavigation-itemLink lp_11_1_tvKino" data-k5a-pos=11_1_tvKino>TV &amp; Kino</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/gesellschaft/  title=Gesellschaft class="id-MainNavigation-itemLink lp_11_2_gesellschaft" data-k5a-pos=11_2_gesellschaft>Gesellschaft</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/timesmager/  title="Times mager" class="id-MainNavigation-itemLink lp_11_3_timesMager" data-k5a-pos=11_3_timesMager>Times mager</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/musik/  title=Musik class="id-MainNavigation-itemLink lp_11_4_musik" data-k5a-pos=11_4_musik>Musik</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/literatur/  title=Literatur class="id-MainNavigation-itemLink lp_11_5_literatur" data-k5a-pos=11_5_literatur>Literatur</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/theater/  title=Theater class="id-MainNavigation-itemLink lp_11_6_theater" data-k5a-pos=11_6_theater>Theater</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/kunst/  title=Kunst class="id-MainNavigation-itemLink lp_11_7_kunst" data-k5a-pos=11_7_kunst>Kunst</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/hessen/  title=Hessen class="id-MainNavigation-itemLink lp_12_hessen" data-k5a-pos=12_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.fr.de/ratgeber/  title=Ratgeber class="id-MainNavigation-itemLink lp_13_ratgeber id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=13_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/genuss/  title=Genuss class="id-MainNavigation-itemLink lp_13_1_genuss" data-k5a-pos=13_1_genuss>Genuss</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink lp_13_2_gesundheit" data-k5a-pos=13_2_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/reise/  title=Reise class="id-MainNavigation-itemLink lp_13_3_reise" data-k5a-pos=13_3_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/wohnen/  title=Wohnen class="id-MainNavigation-itemLink lp_13_4_wohnen" data-k5a-pos=13_4_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/auto/  title=Auto class="id-MainNavigation-itemLink lp_13_5_auto" data-k5a-pos=13_5_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/karriere/  title=Karriere class="id-MainNavigation-itemLink lp_13_6_karriere id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=13_6_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/geld/  title=Geld class="id-MainNavigation-itemLink lp_13_7_geld" data-k5a-pos=13_7_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/tiere/  title=Tiere class="id-MainNavigation-itemLink lp_13_8_tiere" data-k5a-pos=13_8_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/buchtipps/  title=Buchtipps class="id-MainNavigation-itemLink lp_13_9_buchtipps" data-k5a-pos=13_9_buchtipps>Buchtipps</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink lp_14_anzeigen" data-k5a-pos=14_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.karriere-rheinmain.de title=Stellenmarkt class="id-MainNavigation-itemLink lp_14_1_stellenmarkt" data-k5a-pos=14_1_stellenmarkt>Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://www.immo-rheinmain.de title=Immobilien class="id-MainNavigation-itemLink lp_14_2_immobilien" data-k5a-pos=14_2_immobilien>Immobilien</a></li><li class=id-MainNavigation-item><a href=https://www.trauer-rheinmain.de title=Trauer class="id-MainNavigation-itemLink lp_14_3_trauer" data-k5a-pos=14_3_trauer>Trauer</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/service/  title="Abo & Service" class="id-MainNavigation-itemLink lp_15_aboService" data-k5a-pos=15_aboService>Abo &amp; Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=http://meinabo.fr-online.de/  title=Kundenservice class="id-MainNavigation-itemLink lp_15_1_kundenservice" data-k5a-pos=15_1_kundenservice>Kundenservice</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/digitale-angebote/  title=Digital-Abo class="id-MainNavigation-itemLink lp_15_2_digitalAbo" data-k5a-pos=15_2_digitalAbo>Digital-Abo</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/zeitungs-angebote/  title=Print-Abo class="id-MainNavigation-itemLink lp_15_3_printAbo" data-k5a-pos=15_3_printAbo>Print-Abo</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/kombi-angebote/  title="Kombi-Abo & Gratisprobe" class="id-MainNavigation-itemLink lp_15_4_kombiAboGratisprobe" data-k5a-pos=15_4_kombiAboGratisprobe>Kombi-Abo &amp; Gratisprobe</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/studenten-angebote/  title=Studenten-Abo class="id-MainNavigation-itemLink lp_15_5_studentenAbo" data-k5a-pos=15_5_studentenAbo>Studenten-Abo</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://epaper.fr-online.de/  title=E-Paper class="id-MainNavigation-itemLink lp_16_ePaper" data-k5a-pos=16_ePaper>E-Paper</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/thema/  title=Thema class="id-MainNavigation-itemLink lp_17_thema" data-k5a-pos=17_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink lp_18_produktempfehlung" data-k5a-pos=18_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink lp_19_ueberUns" data-k5a-pos=19_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/service/fr-jobs/  title=FR-Jobs class="id-MainNavigation-itemLink lp_19_1_frJobs" data-k5a-pos=19_1_frJobs>FR-Jobs</a></li><li class=id-MainNavigation-item><a href=http://www.fr-altenhilfe.de title=Altenhilfe class="id-MainNavigation-itemLink lp_19_2_altenhilfe" data-k5a-pos=19_2_altenhilfe>Altenhilfe</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ueber-uns/projekte/  title=Projekte class="id-MainNavigation-itemLink lp_19_3_projekte" data-k5a-pos=19_3_projekte>Projekte</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ueber-uns/schlappekicker/  title=Schlappekicker class="id-MainNavigation-itemLink lp_19_4_schlappekicker" data-k5a-pos=19_4_schlappekicker>Schlappekicker</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91602691_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.fr.de/  class="id-Breadcrumb-link lp_1_startseite" data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.fr.de/ratgeber/  class="id-Breadcrumb-link lp_2_ratgeber" data-k5a-pos=2_ratgeber>Ratgeber</a></li><li class=id-Breadcrumb-item><a href=https://www.fr.de/ratgeber/karriere/  class="id-Breadcrumb-link lp_3_karriere" data-k5a-pos=3_karriere>Karriere</a></li></ol><h1 class=id-StoryElement-headline>Neue Ausbildungsordnung für Versicherungskaufleute ab August</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-06-13 08:48">13.06.2022, 08:48 Uhr</time></span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={title:"Azubi: Neue Ausbildungsordnung für Versicherungskaufleute ab August",text:"Ob Einbruch oder Unfall: Kaufleute für Versicherungen und Finanzanlagen beraten zu vielen Themen. Die Ausbildung erhält nun ein Update.",url:"https://www.fr.de/ratgeber/karriere/neue-ausbildungsordnung-versicherungskaufleute-ab-august-2021-update-zr-91602691.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.fr.de/bilder/2022/06/10/91602691/29072669-neue-ausbildungsordnung-fuer-versicherungskaufleute-0fe.jpg loading=eager srcset="https://www.fr.de/bilder/2022/06/10/91602691/29072669-neue-ausbildungsordnung-fuer-versicherungskaufleute-0b6.jpg 448w,https://www.fr.de/bilder/2022/06/10/91602691/29072669-neue-ausbildungsordnung-fuer-versicherungskaufleute-070.jpg 768w,https://www.fr.de/bilder/2022/06/10/91602691/29072669-neue-ausbildungsordnung-fuer-versicherungskaufleute-0fe.jpg 1100w,https://www.fr.de/bilder/2022/06/10/91602691/29072669-neue-ausbildungsordnung-fuer-versicherungskaufleute-07a.jpg 1408w,https://www.fr.de/bilder/2022/06/10/91602691/29072669-neue-ausbildungsordnung-fuer-versicherungskaufleute-0MH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Neue Ausbildungsordnung für Versicherungskaufleute"></div><figcaption class=id-StoryElement-image-caption>Kaufleute für Versicherung und Finanzanlagen informieren und beraten Kunden oder kümmern sich Schadensabwicklungen. ©&nbsp;Christin Klose/dpa-tmn</figcaption></figure><p class=id-StoryElement-leadText>Ob Einbruch oder Unfall: Kaufleute für Versicherungen und Finanzanlagen beraten zu vielen Themen. Um den gewachsenen Anforderungen der Branche gerecht zu werden, erhält die Ausbildung nun ein Update.</p><p class=id-StoryElement-paragraph> Zum 1. August 2022 gilt eine <strong>neue Ausbildungsordnung für angehende Kaufleute für Versicherungen und Finanzanlagen</strong>. Darauf macht das Bundesinstitut für Berufsbildung (BIBB) aufmerksam.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91602691_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Grund für die Modernisierung der dreijährigen Ausbildung sind den Angaben zufolge die Weiterentwicklungen in der Versicherungsbranche. Darunter fallen etwa neue Geschäftsmodelle, die über digitale Kanäle verfügbar sind, ausgeweitete regulatorischen Vorgaben sowie ein stärkerer Servicebedarf bei Kundinnen und Kunden.</p><p class=id-StoryElement-paragraph>Auf diese Punkte und auf die Beratungsqualität wird daher <a href="https://www.fr.de/ratgeber/karriere/gehalt-azubi-bestbezahlte-ausbildungen-deutschland-geld-lohn-reichtum-arbeitnehmer-job-zr-90985330.html" class="id-import-Link">in der Ausbildung</a> verstärkt der Fokus gelegt. Die neuen Kompetenzen bekommen Azubis in Zukunft anhand sogenannter Kundenbedarfsfelder vermittelt. Dazu zählt zum Beispiel die Absicherung von Wohneigentum, der Berufsausübung und Freizeitgestaltung oder von Mobilität und Reisen. Auch Vermögensbildung und die Vorsorge für das Alter sind Themen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91602691_content_2_idx_10 class=Content_2></div></div><p class=id-StoryElement-paragraph><strong><em>Sie wollen mehr Tipps zum Thema Job & Karriere?</em></strong><em> Dann folgen Sie unseren Newsseiten auf den <a href="https://www.xing.com/news/pages/ihre-perfekte-karriere-859" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain">Karriereportalen Xing</a> und <a href="https://www.linkedin.com/company/80770358/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain">LinkedIn</a>.</em></p><h2 class=id-StoryElement-crosshead>Fachrichtungen werden aufgehoben</h2><p class=id-StoryElement-paragraph>Die bisherige Aufteilung in zwei Fachrichtung wird mit der neuen Ausbildungsordnung aufgehoben. Eine Spezialisierung erfolgt nun in einer von fünf Wahlqualifikationen. Damit soll dann zum Beispiel auch eine Tätigkeit an der IT-Schnittstelle in der Versicherungswirtschaft möglich sein.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91602691_content_3_idx_14 class=Content_3></div></div><p class=id-StoryElement-paragraph>Laut BIBB gehört der Beruf mit insgesamt mehr als 12.300 Auszubildenden im Jahr 2020 nach wie vor zu den am stärksten nachgefragten Ausbildungen.</p><p class=id-StoryElement-paragraph>Das BIBB informiert auf seiner Webseite gesammelt zu aufgefrischten Ausbildungsordnungen. Ab 01. August 2022 gibt es demnach auch neue Lerninhalte für angehende Zahnmedizinische Fachangestellte, für die Berufe im Bereich der Gastronomie, für Zahntechniker sowie für Eisenbahner und Binnenschiffer.<em> dpa</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.fr.de/ratgeber/karriere/neue-ausbildungsordnung-versicherungskaufleute-ab-august-2021-update-zr-91602691.html data-widget-id=AR_1 data-ob-template=DE_FR.de></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmZyLmRlL3JhdGdlYmVyL2thcnJpZXJlL25ldWUtYXVzYmlsZHVuZ3NvcmRudW5nLXZlcnNpY2hlcnVuZ3NrYXVmbGV1dGUtYWItYXVndXN0LTIwMjEtdXBkYXRlLXpyLTkxNjAyNjkxLmh0bWwiOwogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UuaWRlbnRpZmllciA9ICI5MTYwMjY5MSI7CiAgICAgICAgICAgICAgICAgICAgfTsKICAgICAgICAgICAgICAgICAgICAoZnVuY3Rpb24oKSB7CiAgICAgICAgICAgICAgICAgICAgICAgIHZhciBkID0gZG9jdW1lbnQsIHMgPSBkLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNyYyA9ICJodHRwczovL2ZyLW9ubGluZS5kaXNxdXMuY29tL2VtYmVkLmpzIjsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zZXRBdHRyaWJ1dGUoJ2RhdGEtdGltZXN0YW1wJywgK25ldyBEYXRlKCkpOwogICAgICAgICAgICAgICAgICAgICAgICAoZC5oZWFkIHx8IGQuYm9keSkuYXBwZW5kQ2hpbGQocyk7CiAgICAgICAgICAgICAgICAgICAgfSkoKTsKICAgICAgICAgICAgICAgIDwvc2NyaXB0PgogICAgICAgICAgICA="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/kontakt/  class="id-Footer-el-link lp_1_kontakt" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/impressum/  class="id-Footer-el-link lp_2_impressum" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/datenschutz/  class="id-Footer-el-link lp_3_datenschutz" data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/agb/  class="id-Footer-el-link lp_4_agb" data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/newsletter-anmeldung/  class="id-Footer-el-link lp_5_newsletter" data-k5a-pos=5_newsletter>Newsletter</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class="id-Footer-el-link lp_6_mediadaten" data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://partner.fr.de/  class="id-Footer-el-link lp_7_partner" data-k5a-pos=7_partner>Partner</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class="id-Footer-el-link lp_8_anzeigen" data-k5a-pos=8_anzeigen>Anzeigen</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/netiquette/  class="id-Footer-el-link lp_9_netiquette" data-k5a-pos=9_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91602691_floor class=Floor></div><div id=trf_ad_desktop_page_91602691_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91602691_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-SBSRXLR8RD></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SBSRXLR8RD');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/f56466a84672494f9100aed3af6d30b4><script async=async src=//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js></script><script>var k5aMeta = {"section":"Ratgeber","subsection":"Karriere","publishtime":"2022-06-13T08:48:00+0200","author":["Dpa Deutsche Presse-Agentur"],"tag":["Ausbildung","Versicherungen"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"39bea790-5795-fe9b-ce7f-a9ff68d2dee6-1655107365-649658811",uid:"39bea790-5795-fe9b-ce7f-a9ff68d2dee6",clientId:317,onlineId:91602691,categoryId:1156334,publishingDate:1655102880000,category:"Karriere",headline:"Neue Ausbildungsordnung für Versicherungskaufleute ab August",seoHeadline:"Azubi: Neue Ausbildungsordnung für Versicherungskaufleute ab August",authors:[1033],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){f("elementActiveView",a.dataset&&a.dataset.idAvtr),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91602691,channel:"CLICK_DESKTOP",category:"Karriere",categoryId:1156334,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:317,uid:"39bea790-5795-fe9b-ce7f-a9ff68d2dee6",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"39bea790-5795-fe9b-ce7f-a9ff68d2dee6-1655107365-649658811"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&a.target.dataset.idAvtr&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"39bea790-5795-fe9b-ce7f-a9ff68d2dee6"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"317",pageViewId:"39bea790-5795-fe9b-ce7f-a9ff68d2dee6-1655107365-649658811",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"ratgeber",categoryLevel2:"karriere",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91602691",requestHost:"www.fr.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.fr.de/ratgeber/karriere/neue-ausbildungsordnung-versicherungskaufleute-ab-august-2021-update-zr-91602691.html","headline":"Azubi: Neue Ausbildungsordnung für Versicherungskaufleute ab August","datePublished":"2022-06-13T08:48:00+0200","dateModified":"2022-06-13T08:48:00+0200","description":"Ob Einbruch oder Unfall: Kaufleute für Versicherungen und Finanzanlagen beraten zu vielen Themen. Die Ausbildung erhält nun ein Update.","publisher":{"@type":"Organization","name":"Frankfurter Rundschau","logo":"https://idcdn.de/west/assets/fr/img/logo.svg"},"author":{"@type":"Organization","name":"Dpa Deutsche Presse-Agentur"},"image":["https://www.fr.de/bilder/2022/06/10/91602691/29072669-neue-ausbildungsordnung-fuer-versicherungskaufleute-0ea.jpg","https://www.fr.de/bilder/2022/06/10/91602691/29072669-neue-ausbildungsordnung-fuer-versicherungskaufleute-0e9.jpg","https://www.fr.de/bilder/2022/06/10/91602691/29072669-neue-ausbildungsordnung-fuer-versicherungskaufleute-0ec.jpg"],"mentions":[{"@type":"Thing","name":"Ausbildung","@id":"https://data.globalnewsgraph.org/gng/catchword/ausbildung","description":"","sameAs":["http://www.wikidata.org/entity/Q778000","http://de.dbpedia.org/resource/Ausbildungsberuf"]},{"@type":"Thing","name":"Versicherungen","@id":"https://data.globalnewsgraph.org/gng/catchword/versicherungen","description":"","sameAs":["http://www.wikidata.org/entity/Q43183","http://de.dbpedia.org/resource/Versicherung_(Kollektiv)"]}]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.fr.de/"}},{"@type":"ListItem","position":2,"name":"Ratgeber","item":{"@type":"WebPage","@id":"https://www.fr.de/ratgeber/"}},{"@type":"ListItem","position":3,"name":"Karriere","item":{"@type":"WebPage","@id":"https://www.fr.de/ratgeber/karriere/"}}]}}</script><script>/* 13095023 */ !function(e,t){var n=document.createElement("script");n.setAttribute("src","/bilder/2022/06/13/19401083/718614538-opa-xanten-hardly-never-backup-icd4mi96-1a59ce49fe9a.jpg"),t.body.appendChild(n)}(window,document); /* bda6e */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29072670",true);</script></body></html>