<!DOCTYPE html><html lang=de><head><title>Wann befreit die Ukraine die Krim? US-General a.D.  nennt Zeitpunkt</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Im Ukraine-Krieg hat Präsident Selenskjy die Rückeroberung der Krim als Kriegsziel festgelegt. Ein General a.D. der US-Armee hat eine zeitliche Prognose mitgeteilt. "><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Wann könnte die Ukraine die Krim befreien?"><meta property=og:type content=article><meta property=og:image content=https://www.fr.de/bilder/2022/12/13/91973262/30420058-satellitenaufnahmen-von-der-krim-tausende-russinnen-koennten-bei-einer-befreiung-durch-die-ukraine-vertreiben-werden-3dfe.jpg><meta property=og:url content=https://www.fr.de/politik/ukraine-russland-krieg-news-krim-befreien-selenskyj-ben-hodges-91973262.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/fr/img/favicon--f2852702.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/fr/css/styles--eb95797f.css><link rel=canonical href=https://www.fr.de/politik/ukraine-russland-krieg-news-krim-befreien-selenskyj-ben-hodges-91973262.html><script>window.dataLayer = window.dataLayer||[];([{"de.ippen-digital.story.onlineId":91973262},{"de.ippen-digital.story.isPaywallContent":false},{"de.ippen-digital.page.pageViewId":"465d742c-f51e-5760-cd51-41ed7cfd20d4-1670941553-39226690"},{"de.ippen-digital.user.transientId":"465d742c-f51e-5760-cd51-41ed7cfd20d4"}]).forEach(function(el){window.dataLayer.push(el)})</script><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.fr.de/politik","targeting":[{"key":"categoryId","value":"1156084","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91973262","values":null},{"key":"clientId","value":"317","values":null},{"key":"zone","value":"politik","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"fr","value":"politik","values":null},{"key":"uid","value":"465d742c-f51e-5760-cd51-41ed7cfd20d4"}],"clientAlias":"fr-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91973262_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91973262_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91973262_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91973262_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.fr.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.fr.de",mh:5}),a.IOMm("pageview",{cp:"fr_Politik"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"fr_Politik"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.fr.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.fr.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/fr/img/logo--6efa2b44.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=3_searchLink><a href=https://www.fr.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.fr.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.fr.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderDoubleGum-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=2_politik><a href=https://www.fr.de/politik/  class=id-HeaderDoubleGum-element--textLink>Politik</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=3_panorama><a href=https://www.fr.de/panorama/  class=id-HeaderDoubleGum-element--textLink>Panorama</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=4_eintracht><a href=https://www.fr.de/eintracht-frankfurt/  class=id-HeaderDoubleGum-element--textLink>Eintracht</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=5_frankfurt><a href=https://www.fr.de/frankfurt/  class=id-HeaderDoubleGum-element--textLink>Frankfurt</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=6_meinung><a href=https://www.fr.de/meinung/  class=id-HeaderDoubleGum-element--textLink>Meinung</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.fr.de/politik/  title=Politik class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=1_politik>Politik</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/panorama/  title=Panorama class=id-MainNavigation-itemLink data-k5a-pos=2_panorama>Panorama</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/eintracht-frankfurt/  title=Eintracht class=id-MainNavigation-itemLink data-k5a-pos=3_eintracht>Eintracht</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/frankfurt/  title=Frankfurt class=id-MainNavigation-itemLink data-k5a-pos=4_frankfurt>Frankfurt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/meinung/  title=Meinung class=id-MainNavigation-itemLink data-k5a-pos=5_meinung>Meinung</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/kommentare/  title=Kommentare class=id-MainNavigation-itemLink data-k5a-pos=5_1_kommentare>Kommentare</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/gastbeitraege/  title=Gastbeiträge class=id-MainNavigation-itemLink data-k5a-pos=5_2_gastbeitraege>Gastbeiträge</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/kolumnen/  title=Kolumnen class=id-MainNavigation-itemLink data-k5a-pos=5_3_kolumnen>Kolumnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/wissen/  title=Wissen class=id-MainNavigation-itemLink data-k5a-pos=6_wissen>Wissen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=7_wirtschaft>Wirtschaft</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/wirtschaft/frax/  title=Frax class=id-MainNavigation-itemLink data-k5a-pos=7_1_frax>Frax</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/wirtschaft/gastwirtschaft/  title=Gastwirtschaft class=id-MainNavigation-itemLink data-k5a-pos=7_2_gastwirtschaft>Gastwirtschaft</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/rhein-main/  title=Rhein-Main class=id-MainNavigation-itemLink data-k5a-pos=8_rheinMain>Rhein-Main</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/landespolitik/  title=Landespolitik class=id-MainNavigation-itemLink data-k5a-pos=8_1_landespolitik>Landespolitik</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/darmstadt/  title=Darmstadt class=id-MainNavigation-itemLink data-k5a-pos=8_2_darmstadt>Darmstadt</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/wiesbaden/  title=Wiesbaden class=id-MainNavigation-itemLink data-k5a-pos=8_3_wiesbaden>Wiesbaden</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/offenbach/  title=Offenbach class=id-MainNavigation-itemLink data-k5a-pos=8_4_offenbach>Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/kreis-offenbach/  title="Kreis Offenbach" class=id-MainNavigation-itemLink data-k5a-pos=8_5_kreisOffenbach>Kreis Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/main-kinzig-kreis/  title=Main-Kinzig-Kreis class=id-MainNavigation-itemLink data-k5a-pos=8_6_mainKinzigKreis>Main-Kinzig-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/main-taunus-kreis/  title=Main-Taunus-Kreis class=id-MainNavigation-itemLink data-k5a-pos=8_7_mainTaunusKreis>Main-Taunus-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/hochtaunus/  title=Hochtaunus class=id-MainNavigation-itemLink data-k5a-pos=8_8_hochtaunus>Hochtaunus</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/kreis-gross-gerau/  title="Kreis Groß-Gerau" class=id-MainNavigation-itemLink data-k5a-pos=8_9_kreisGrossGerau>Kreis Groß-Gerau</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/hessen/  title=Hessen class=id-MainNavigation-itemLink data-k5a-pos=9_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=10_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/fussball-wm-ere25907/  title="Fußball-WM 2022" class=id-MainNavigation-itemLink data-k5a-pos=10_1_fussballWm2022>Fußball-WM 2022</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/fussball/  title=Fußball class=id-MainNavigation-itemLink data-k5a-pos=10_2_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/sport-mix/  title="Sport A-Z" class=id-MainNavigation-itemLink data-k5a-pos=10_3_sportAZ>Sport A-Z</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=11_kultur>Kultur</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/tv-kino/  title="TV & Kino" class=id-MainNavigation-itemLink data-k5a-pos=11_1_tvKino>TV &amp; Kino</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/gesellschaft/  title=Gesellschaft class=id-MainNavigation-itemLink data-k5a-pos=11_2_gesellschaft>Gesellschaft</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/timesmager/  title="Times mager" class=id-MainNavigation-itemLink data-k5a-pos=11_3_timesMager>Times mager</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/musik/  title=Musik class=id-MainNavigation-itemLink data-k5a-pos=11_4_musik>Musik</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/literatur/  title=Literatur class=id-MainNavigation-itemLink data-k5a-pos=11_5_literatur>Literatur</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/theater/  title=Theater class=id-MainNavigation-itemLink data-k5a-pos=11_6_theater>Theater</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/kunst/  title=Kunst class=id-MainNavigation-itemLink data-k5a-pos=11_7_kunst>Kunst</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/ratgeber/  title=Ratgeber class=id-MainNavigation-itemLink data-k5a-pos=12_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=12_1_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=12_2_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=12_3_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=12_4_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/buchtipps/  title=Buchtipps class=id-MainNavigation-itemLink data-k5a-pos=12_5_buchtipps>Buchtipps</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=12_6_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=12_7_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class=id-MainNavigation-itemLink data-k5a-pos=12_8_einfachTasty>Einfach Tasty</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/zukunft/  title=Zukunft class=id-MainNavigation-itemLink data-k5a-pos=13_zukunft>Zukunft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=14_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.karriere-rheinmain.de title=Stellenmarkt class=id-MainNavigation-itemLink data-k5a-pos=14_1_stellenmarkt>Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://www.trauer-rheinmain.de title=Trauer class=id-MainNavigation-itemLink data-k5a-pos=14_2_trauer>Trauer</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/service/  title="Abo & Service" class=id-MainNavigation-itemLink data-k5a-pos=15_aboService>Abo &amp; Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=15_1_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://epaper.fr-online.de/  title=E-Paper class=id-MainNavigation-itemLink data-k5a-pos=16_ePaper>E-Paper</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=17_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=18_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/ueber-uns/  title="Über uns" class=id-MainNavigation-itemLink data-k5a-pos=19_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/service/fr-jobs/  title=FR-Jobs class=id-MainNavigation-itemLink data-k5a-pos=19_1_frJobs>FR-Jobs</a></li><li class=id-MainNavigation-item><a href=http://www.fr-altenhilfe.de title=Altenhilfe class=id-MainNavigation-itemLink data-k5a-pos=19_2_altenhilfe>Altenhilfe</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ueber-uns/projekte/  title=Projekte class=id-MainNavigation-itemLink data-k5a-pos=19_3_projekte>Projekte</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ueber-uns/schlappekicker/  title=Schlappekicker class=id-MainNavigation-itemLink data-k5a-pos=19_4_schlappekicker>Schlappekicker</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91973262_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.fr.de/  class=id-Breadcrumb-link data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.fr.de/politik/  class=id-Breadcrumb-link data-k5a-pos=2_politik>Politik</a></li></ol><h1 class=id-StoryElement-headline>Wann befreit die Ukraine die Krim? US-General a.D.  nennt Zeitpunkt</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-12-13 14:04">13.12.2022, 14:04 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.fr.de/autoren/15277/  title="Zur Autorenseite von Sebastian Richter" data-k5a-pos=west_author>Sebastian Richter</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Wann befreit die Ukraine die Krim? US-General a.D.  nennt Zeitpunkt","text":"Im Ukraine-Krieg hat Präsident Selenskjy die Rückeroberung der Krim als Kriegsziel festgelegt. Ein General a.D. der US-Armee hat eine zeitliche Prognose mitgeteilt. ","url":"https://www.fr.de/politik/ukraine-russland-krieg-news-krim-befreien-selenskyj-ben-hodges-91973262.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><div class="id-StoryElement-embed wv_story_el_glomex"><div class=id-RatioPlaceholder style=padding-top:56.12244897959184%><div class=id-RatioPlaceholder-element data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0IGFzeW5jIHNyYz0iaHR0cHM6Ly9wbGF5ZXIuZ2xvbWV4LmNvbS9pbnRlZ3JhdGlvbi8xL2dsb21leC1wbGF5ZXIuanMiPjwvc2NyaXB0PgogICAgICAgICAgICAgICAgPGdsb21leC1wbGF5ZXIgY2xhc3M9ImlkLVJhdGlvUGxhY2Vob2xkZXItZWxlbWVudCB3dl9lbWJlZF9nbG9tZXgiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLWludGVncmF0aW9uLWlkPSJlZXhiczFpbDAyaXVocTAiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXBsYXlsaXN0LWlkPSJ2LWNvZmoycXUzaWh2dCIKICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgIGRhdGEtcGxheWVyLWlkPSJlZXhiczFpbDAyaXVocTAiCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSI1ODgiIGRhdGEtaGVpZ2h0PSIzMzAiPjwvZ2xvbWV4LXBsYXllcj4KICAgICAgICAgICAg"></div></div></div><p class=id-StoryElement-leadText>Im Ukraine-Krieg hat Präsident Selenskjy die Rückeroberung der Krim als Kriegsziel festgelegt. Ein General a.D. der US-Armee hat eine zeitliche Prognose mitgeteilt. </p><p class=id-StoryElement-paragraph>Kiew – Der Krieg in der <a href="https://www.fr.de/politik/ukraine-geschichte-kiew-krim-russland-orangene-revolution-maidan-proteste-91346826.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Ukraine</a> wütet unverändert weiter. Nach den Gegenoffensiven der ukrainischen Truppen auf die seit Februar von <a href="https://www.fr.de/politik/russland-geschichte-politisches-system-wladimir-putin-moskau-90984679.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Russland</a> besetzten Gebiete bewegt sich die Front in den letzten Wochen kaum. Das liegt unter anderem an den schlechten Bedingungen durch den Schlamm des Herbstes. Nun, im Winter bei gefrorenem Boden, könnte das Militär der Ukraine neue Offensiven beginnen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91973262_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Aus Kiew heißt es, die Rückeroberung sollen sich nicht auf die seit Februar besetzten Gebiete beschränken. Im August hat der ukrainische Präsident Wolodymyr Selenskyj auch die Befreiung der seit 2014 besetzten <a href="https://www.fr.de/politik/krim-bevoelkerung-geschichte-bedeutung-ukraine-konflikt-91908855.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Krim</a> angekündigt. „Heute ist es unmöglich zu sagen, wann dies geschehen wird“, so Selenskyj in einer Rede. Wann könnte die Halbinsel wieder von der Ukraine kontrolliert werden?</p><h2 class=id-StoryElement-crosshead>News zum Ukraine-Krieg: US-General a.D. schätzt Krim-Befreiung auf August</h2><p class=id-StoryElement-paragraph>„Ich erwarte, dass sie [die Ukrainer] die Krim bis August befreien werden“, schätzt Ben Hodges, Generalleutnant a.D. der US-Streitkräfte, auf Twitter. „Der ukrainische Generalstab wird die russischen Hauptquartiere und Kommunikationslinien (Logistik) in den nächsten Wochen bis Februar weiter unter Beschuss nehmen“, so Hodges weiter. </p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91973262_content_2_idx_11 class=Content_2></div></div><div class="id-StoryElement-embed wv_story_el_twitter" data-id-lazyload-code=" CiAgICAgICAgIDxibG9ja3F1b3RlIGNsYXNzPSJ0d2l0dGVyLXR3ZWV0Ij48cCBsYW5nPSJlbiIgZGlyPSJsdHIiPlVrciBHZW5lcmFsIFN0YWZmIHdpbGwgY29udGludWUgdG8gcG91bmQgUnVzc2lhbiBocSYjMzk7cyBhbmQgbGluZXMgb2YgY29tbXVuaWNhdGlvbiAobG9naXN0aWNzKSBmb3IgdGhlIG5leHQgZmV3IHdlZWtzLCB0aHJ1IEZlYnJ1YXJ5LCBpbiBvcmRlciB0byBzZXQgdGhlIGNvbmRpdGlvbnMgZm9yIHRoZSBkZWNpc2l2ZSBwaGFzZSBvZiB0aGUgY2FtcGFpZ24sIHRoZSBsaWJlcmF0aW9uIG9mIENyaW1lYS4gSSBleHBlY3QgdGhlbSB0byBsaWJlcmF0ZSBDcmltZWEgYnkgQXVndXN0LiA8YSBocmVmPSJodHRwczovL3QuY28vUzFaVjVISDN2ViI+aHR0cHM6Ly90LmNvL1MxWlY1SEgzdlY8L2E+PC9wPiZtZGFzaDsgQmVuIEhvZGdlcyAoQGdlbmVyYWxfYmVuKSA8YSBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL2dlbmVyYWxfYmVuL3N0YXR1cy8xNjAyMjY3NDUxMDkzNDAxNjAwP3JlZl9zcmM9dHdzcmMlNUV0ZnciPkRlY2VtYmVyIDEyLCAyMDIyPC9hPjwvYmxvY2txdW90ZT4gPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxhdGZvcm0udHdpdHRlci5jb20vd2lkZ2V0cy5qcyIgY2hhcnNldD0idXRmLTgiPjwvc2NyaXB0PgogICAg"></div><p class=id-StoryElement-paragraph>Einen derartigen Angriff auf ein Hauptquartier der russischen Truppen gab es laut dem Gouverneur von Luhansk erst vor wenigen Tagen. Die Ukraine <a href="https://www.fr.de/politik/russland-ukraine-beschiesst-wagner-hauptquartier-und-toetet-zahlreiche-soeldner-krieg-news-91971168.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">beschoss ein Hotel, bei dem es sich um das Hauptquartier der Wagner-Gruppe handeln soll</a>. Zahlreiche Söldner wurden demnach bei dem Angriff getötet. Durch diese gezielten Angriffe sollen die Voraussetzungen für „die entscheidende Phase“ der Befreiung der Krim geschaffen werden. Auch Selenskyj unterstützte diese These in seiner Rede im August. „Wir fügen der Formel für die Befreiung der Krim ständig die notwendigen Komponenten hinzu“, sagte der Präsident.</p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.fr.de/bilder/2022/12/13/91973262/30420058-satellitenaufnahmen-von-der-krim-tausende-russinnen-koennten-bei-einer-befreiung-durch-die-ukraine-vertreiben-werden-3dfe.jpg loading=lazy srcset="https://www.fr.de/bilder/2022/12/13/91973262/30420058-satellitenaufnahmen-von-der-krim-tausende-russinnen-koennten-bei-einer-befreiung-durch-die-ukraine-vertreiben-werden-3db6.jpg 448w,https://www.fr.de/bilder/2022/12/13/91973262/30420058-satellitenaufnahmen-von-der-krim-tausende-russinnen-koennten-bei-einer-befreiung-durch-die-ukraine-vertreiben-werden-3d70.jpg 768w,https://www.fr.de/bilder/2022/12/13/91973262/30420058-satellitenaufnahmen-von-der-krim-tausende-russinnen-koennten-bei-einer-befreiung-durch-die-ukraine-vertreiben-werden-3dfe.jpg 1100w,https://www.fr.de/bilder/2022/12/13/91973262/30420058-satellitenaufnahmen-von-der-krim-tausende-russinnen-koennten-bei-einer-befreiung-durch-die-ukraine-vertreiben-werden-3d7a.jpg 1408w,https://www.fr.de/bilder/2022/12/13/91973262/30420058-satellitenaufnahmen-von-der-krim-tausende-russinnen-koennten-bei-einer-befreiung-durch-die-ukraine-vertreiben-werden-3dMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Satellitenaufnahmen von der Krim. Tausende Russ:innen könnten bei einer Befreiung durch die Ukraine vertreiben werden. "></div><figcaption class=id-StoryElement-image-caption>Satellitenaufnahmen von der Krim. Tausende Russ:innen könnten bei einer Befreiung durch die Ukraine vertreiben werden.  ©&nbsp;Imago/UIG</figcaption></figure><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91973262_content_3_idx_15 class=Content_3></div></div><h2 class=id-StoryElement-crosshead>News zum Ukraine-Krieg: Beschuss der Krim könnten Teil der Vorbereitungen eines Angriffs sein</h2><p class=id-StoryElement-paragraph>Weitere Komponenten dieser Formel könnte der Beschuss der Krim selbst sein. Vergangene Woche wurden laut dem US-Magazin <em>Newsweek</em> auf der Halbinsel Explosionen gemeldet, der Gouverneur von Sewastopol, der größten Stadt der Halbinsel, erklärte, dass das russische Militär eine Drohne über dem Schwarzen Meer abgeschossen hätten. </p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE" data-testid="ECR-IN_ARTICLE"><!--#--><noscript data-hk="0-1" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/clients/fr-317.03f19857bf29cf1e8f1f.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/clients/fr-317.03f19857bf29cf1e8f1f.css"></noscript><!--/--><!--#--><noscript data-hk="0-2" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/common.816c6d2a5f16ef2a8759.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/common.816c6d2a5f16ef2a8759.css"></noscript><!--/--><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9wb3NpdGlvbi1lbmhhbmNlcnMvaW5BcnRpY2xlRW5oYW5jZXIuMDg2YTZjMGNkNzk0ZmIyYjM1ZjMuanM="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-3-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><div class="header-box"><img class="logo" src="https://ecr-microfrontend.production.ippen.space/static/images/317/list-layout-logo.svg"><span class="header-line"></span><!--#--><h2 data-hk="0-3-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-3-0-2-0-0" id="ecr-teaser-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Ukraine-Krieg" href="https://www.fr.de/politik/ukraine-news-putin-russland-soldaten-pramien-geld-finanzen-staatshaushalt-bevoelkerung-kreml-krieg-91972797.html?trafficsource=ECRslide"><div class="image-container"><img alt="Wladimir Putin" src="https://www.fr.de/bilder/2022/12/13/91972797/30491412-wladimir-putin.jpg" srcset="https://www.fr.de/bilder/2022/12/13/91972797/30491412-wladimir-putin-3Cba.jpg 299w, https://www.fr.de/bilder/2022/12/13/91972797/30491412-wladimir-putin-3Ca1.jpg 384w, https://www.fr.de/bilder/2022/12/13/91972797/30491412-wladimir-putin-3CKI.jpg 400w, https://www.fr.de/bilder/2022/12/13/91972797/30491412-wladimir-putin-3CFI.jpg 467w, https://www.fr.de/bilder/2022/12/13/91972797/30491412-wladimir-putin-3C74.jpg 512w, https://www.fr.de/bilder/2022/12/13/91972797/30491412-wladimir-putin-3C8d.jpg 640w, https://www.fr.de/bilder/2022/12/13/91972797/30491412-wladimir-putin-3CAI.jpg 700w, https://www.fr.de/bilder/2022/12/13/91972797/30491412-wladimir-putin-3CMG.jpg 1000w, https://www.fr.de/bilder/2022/12/13/91972797/30491412-wladimir-putin-3Ca6.jpg 1024w, https://www.fr.de/bilder/2022/12/13/91972797/30491412-wladimir-putin-3C6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><!--#--><!--/--><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#--><!--/--><span role="heading" class="headline-text ">Putin riskiert „finanzielle Zwangslage“ – „Soziale Spannungen“ in Russland wachsen</span></div></div></a></div><div data-hk="0-3-0-2-1-0" id="ecr-teaser-1" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="News-Ticker " href="https://www.fr.de/politik/ukraine-news-russland-krieg-offensive-himars-raketen-verluste-angriffe-selenskyj-putin-zr-91964626.html?trafficsource=ECRslide"><div class="image-container"><img alt="Ukraine-Krieg: Russland verwendet über 40 Jahre alte Munition. " src="https://www.fr.de/bilder/2022/12/08/91964626/30489719-ukraine-krieg-russland-verwendet-ueber-40-jahre-alte-munition.jpg" srcset="https://www.fr.de/bilder/2022/12/08/91964626/30489719-ukraine-krieg-russland-verwendet-ueber-40-jahre-alte-munition-1gscNxb7Vwba.jpg 299w, https://www.fr.de/bilder/2022/12/08/91964626/30489719-ukraine-krieg-russland-verwendet-ueber-40-jahre-alte-munition-1gscNxb7Vwa1.jpg 384w, https://www.fr.de/bilder/2022/12/08/91964626/30489719-ukraine-krieg-russland-verwendet-ueber-40-jahre-alte-munition-1gscNxb7VwKI.jpg 400w, https://www.fr.de/bilder/2022/12/08/91964626/30489719-ukraine-krieg-russland-verwendet-ueber-40-jahre-alte-munition-1gscNxb7VwFI.jpg 467w, https://www.fr.de/bilder/2022/12/08/91964626/30489719-ukraine-krieg-russland-verwendet-ueber-40-jahre-alte-munition-1gscNxb7Vw74.jpg 512w, https://www.fr.de/bilder/2022/12/08/91964626/30489719-ukraine-krieg-russland-verwendet-ueber-40-jahre-alte-munition-1gscNxb7Vw8d.jpg 640w, https://www.fr.de/bilder/2022/12/08/91964626/30489719-ukraine-krieg-russland-verwendet-ueber-40-jahre-alte-munition-1gscNxb7VwAI.jpg 700w, https://www.fr.de/bilder/2022/12/08/91964626/30489719-ukraine-krieg-russland-verwendet-ueber-40-jahre-alte-munition-1gscNxb7VwMG.jpg 1000w, https://www.fr.de/bilder/2022/12/08/91964626/30489719-ukraine-krieg-russland-verwendet-ueber-40-jahre-alte-munition-1gscNxb7Vwa6.jpg 1024w, https://www.fr.de/bilder/2022/12/08/91964626/30489719-ukraine-krieg-russland-verwendet-ueber-40-jahre-alte-munition-1gscNxb7Vw6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><!--#--><!--/--><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#--><!--/--><span role="heading" class="headline-text ">Leere Lagerbestände: Russland sucht Hilfe in Nordkorea  </span></div></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><aside class=id-StoryElement-intestitialLink><h2 class=id-StoryElement-intestitialLink-headline>Der Ukraine-Krieg in Bildern – Zerstörung, Widerstand und Hoffnung</h2><figure class=id-StoryElement-intestitialLink-image><div class="id-RatioPlaceholder id-RatioPlaceholder--sixteenByNine"><img class="id-RatioPlaceholder-element wv_story_el_interstitialImage" src=https://www.fr.de/bilder/2022/05/25/91572121/30357916-der-krieg-russlands-gegen-die-ukraine-hat-am-24-februar-2022-begonnen-im-november-konnten-die-ukrainischen-streitkraefte-die-stadt-cherson-befreien-2Xfe.jpg loading=lazy srcset="https://www.fr.de/bilder/2022/05/25/91572121/30357916-der-krieg-russlands-gegen-die-ukraine-hat-am-24-februar-2022-begonnen-im-november-konnten-die-ukrainischen-streitkraefte-die-stadt-cherson-befreien-2Xb6.jpg 448w,https://www.fr.de/bilder/2022/05/25/91572121/30357916-der-krieg-russlands-gegen-die-ukraine-hat-am-24-februar-2022-begonnen-im-november-konnten-die-ukrainischen-streitkraefte-die-stadt-cherson-befreien-2X70.jpg 768w,https://www.fr.de/bilder/2022/05/25/91572121/30357916-der-krieg-russlands-gegen-die-ukraine-hat-am-24-februar-2022-begonnen-im-november-konnten-die-ukrainischen-streitkraefte-die-stadt-cherson-befreien-2Xfe.jpg 1100w,https://www.fr.de/bilder/2022/05/25/91572121/30357916-der-krieg-russlands-gegen-die-ukraine-hat-am-24-februar-2022-begonnen-im-november-konnten-die-ukrainischen-streitkraefte-die-stadt-cherson-befreien-2X7a.jpg 1408w,https://www.fr.de/bilder/2022/05/25/91572121/30357916-der-krieg-russlands-gegen-die-ukraine-hat-am-24-februar-2022-begonnen-im-november-konnten-die-ukrainischen-streitkraefte-die-stadt-cherson-befreien-2XMH.jpg 1600w" sizes="(min-width: 657px) 632px, calc(100vw - 25px)" height=619 width=1100 alt="Der Krieg Russlands gegen die Ukraine hat am 24. Februar 2022 begonnen. Im November konnten die ukrainischen Streitkräfte die Stadt Cherson befreien. Doch für die Menschen vor Ort ist die Lage noch immer katastrophal. Es gibt weder Strom noch fließendes Wasser. Hier kämpfen sie um die Verteilung von Hilfsgütern im Zentrum der Stadt."></div><a href=https://www.fr.de/politik/ukraine-krieg-bilder-russland-invasion-kiew-mariupol-soldaten-zivlisten-foto-strecke-zr-91572121.html class=id-StoryElement-intestitialLink-link data-k5a-pos=west_story_20_photoGalleryLink title="Zur Fotostrecke: Der Ukraine-Krieg in Bildern – Zerstörung, Widerstand und Hoffnung"><span class=id-StoryElement-intestitialLink-cta>Fotostrecke ansehen<i class=id-StoryElement-intestitialLink-cta-arrow></i></span></a></figure></aside><p class=id-StoryElement-paragraph>Auch größere Explosionen wurden schon auf der Krim gemeldet. Im <a href="https://www.fr.de/politik/nato-geheimbericht-russland-wird-taktische-erfolge-nicht-ausnutzen-koennen-91755166.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">August nahm die Ukraine Luftwaffenstützpunkte auf der Halbinsel ins Visier</a>, die Luftwaffe Russlands wurde dadurch geschwächt. Zudem <a href="https://www.fr.de/politik/ukraine-krieg-krim-russland-wladimir-putin-regierung-rueckeroberung-schwarzes-meer-91951726.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">explodierte auf der Krim-Brücke in der Nähe von Kertsch ein Lastwagen</a> und beschädigte das Prestige-Projekt <a href="https://www.fr.de/politik/wladimir-putin-praesident-russland-staatschef-politik-kreml-moskau-90574051.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Wladimir Putins</a> und den Versorgungsweg zum russischen Festland. (spr)</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.fr.de/politik/ukraine-russland-krieg-news-krim-befreien-selenskyj-ben-hodges-91973262.html data-widget-id=AR_1 data-ob-template=DE_FR.de></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmZyLmRlL3BvbGl0aWsvdWtyYWluZS1ydXNzbGFuZC1rcmllZy1uZXdzLWtyaW0tYmVmcmVpZW4tc2VsZW5za3lqLWJlbi1ob2RnZXMtOTE5NzMyNjIuaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxOTczMjYyIjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vZnItb25saW5lLmRpc3F1cy5jb20vZW1iZWQuanMiOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNldEF0dHJpYnV0ZSgnZGF0YS10aW1lc3RhbXAnLCArbmV3IERhdGUoKSk7CiAgICAgICAgICAgICAgICAgICAgICAgIChkLmhlYWQgfHwgZC5ib2R5KS5hcHBlbmRDaGlsZChzKTsKICAgICAgICAgICAgICAgICAgICB9KSgpOwogICAgICAgICAgICAgICAgPC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/newsletter-anmeldung/  class=id-Footer-el-link data-k5a-pos=5_newsletter>Newsletter</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class=id-Footer-el-link data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://partner.fr.de/  class=id-Footer-el-link data-k5a-pos=7_partner>Partner</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class=id-Footer-el-link data-k5a-pos=8_anzeigen>Anzeigen</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/netiquette/  class=id-Footer-el-link data-k5a-pos=9_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91973262_floor class=Floor></div><div id=trf_ad_desktop_page_91973262_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91973262_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-SBSRXLR8RD></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SBSRXLR8RD');</script><img style=position:absolute; alt height=1 width=1 src=https://fr-online.met.vgwort.de/na/3b7347ba41a54235a1704eaddc36b353><script>var k5aMeta = {"section":"Politik","publishtime":"2022-12-13T14:04:11+0100","author":["Sebastian Richter"],"tag":["Ukraine","Krim-Krise","Ukraine-Krieg"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"465d742c-f51e-5760-cd51-41ed7cfd20d4-1670941553-39226690",uid:"465d742c-f51e-5760-cd51-41ed7cfd20d4",clientId:317,onlineId:91973262,categoryId:1156084,publishingDate:1670936651000,category:"Politik",headline:"Wann befreit die Ukraine die Krim? US-General a.D.  nennt Zeitpunkt",seoHeadline:"Wann befreit die Ukraine die Krim? US-General a.D.  nennt Zeitpunkt",authors:[15277],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91973262,channel:"CLICK_DESKTOP",category:"Politik",categoryId:1156084,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:317,uid:"465d742c-f51e-5760-cd51-41ed7cfd20d4",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"465d742c-f51e-5760-cd51-41ed7cfd20d4-1670941553-39226690"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"465d742c-f51e-5760-cd51-41ed7cfd20d4"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"317",pageViewId:"465d742c-f51e-5760-cd51-41ed7cfd20d4-1670941553-39226690",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"politik",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91973262",requestHost:"www.fr.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(i,o){if("IntersectionObserver"in i){const u="idLazyloadCmpVendor";function a(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function d(e){return e&&0===e.indexOf("https://")?e:a(e)}function c(e,t){e.innerHTML=t,e.querySelectorAll("script").forEach(function(e){for(var t=o.createElement("script"),n=e.attributes,a=0;a<n.length;a++)t.setAttribute(n[a].name,n[a].value);t.appendChild(o.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)})}function l(e){var t="idLazyloadCode",n="idLazyload100Code";c(e,a((e.dataset[t]||e.dataset[n]).trim())),delete e.dataset[t],delete e.dataset[n]}async function s(n){try{await new Promise((e,t)=>{var n,a;void 0!==i.__tcfapi?e():(n=0,a=setInterval(()=>{void 0!==i.__tcfapi&&(clearInterval(a),e()),100==++n&&(clearInterval(a),t())},100))}),i.__tcfapi&&i.__tcfapi("addEventListener",2,(e,t)=>{e&&!0===e.vendor.consents[parseInt(n.dataset[u])]&&(__tcfapi("removeEventListener",2,e=>{},e.listenerId),l(n))})}catch(e){}}function e(e,r){e.forEach(function(e){var n,t,a=e.target;e.isIntersecting&&(r.unobserve(a),a.dataset.idLazyloadScript?(t=a.dataset.idLazyloadScript,(e=d(t.trim()))&&((t=o.createElement("script")).async=!0,t.src=e,document.head.appendChild(t)),delete a.dataset.idLazyloadScript):(n=!1,(t=(t=a).dataset[u])&&(n=!0,i.__tcfapi&&i.__tcfapi("getTCData",2,(e,t)=>{t&&!0===Object.values(e.vendor.consents)[0]&&(n=!1)},[parseInt(t)])),n?(c(a,'<div class="id-StoryElement-embed-cmpConfirmationText"><p>Dieser Inhalt kann aufgrund Ihrer Datenschutz-Einstellungen nicht geladen werden.</p><button type="button" class="id-StoryElement-embed-cmpConfirmationText-button" onclick="javascript:(window.__cmp && __cmp(\'showScreenAdvanced\')) || __tcfapi(\'showUi\', 2, function() {});">Datenschutz-Einstellungen ändern</button><p class="id-StoryElement-embed-cmpConfirmationText-hint">(Falls dieser Link nicht funktioniert, müssen sie ggf. Ihre Adblocker-Einstellungen anpassen.)</p></div>'),s(a)):l(a)))})}function t(e,t){return new IntersectionObserver(e,t)}var n=o.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),r=n.length&&t(e,{rootMargin:"0px 0px 50% 0px"});n.forEach(function(e){r.observe(e)});var n=o.querySelectorAll("[data-id-lazyload100-code]"),p=n.length&&t(e,{rootMargin:"0px 0px 100% 0px"});n.forEach(function(e){p.observe(e)}),o.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,n;(t=d((t=e.dataset.idLazyloadStyle).trim()))&&((n=o.createElement("link")).onload=function(){n.media="all"},n.rel="stylesheet",n.media="print",n.href=t,o.head.appendChild(n)),delete e.dataset.idLazyloadStyle})}}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.fr.de/politik/ukraine-russland-krieg-news-krim-befreien-selenskyj-ben-hodges-91973262.html","headline":"Wann befreit die Ukraine die Krim? US-General a.D.  nennt Zeitpunkt","datePublished":"2022-12-13T14:04:11+0100","description":"Im Ukraine-Krieg hat Präsident Selenskjy die Rückeroberung der Krim als Kriegsziel festgelegt. Ein General a.D. der US-Armee hat eine zeitliche Prognose mitgeteilt. ","publisher":{"@type":"Organization","name":"Frankfurter Rundschau","logo":"https://idcdn.de/west/assets/fr/img/logo.svg"},"author":{"@type":"Person","name":"Sebastian Richter","url":"https://www.fr.de/autoren/15277/"},"image":["https://www.fr.de/bilder/2022/12/13/91973262/30420058-satellitenaufnahmen-von-der-krim-tausende-russinnen-koennten-bei-einer-befreiung-durch-die-ukraine-vertreiben-werden-3dea.jpg","https://www.fr.de/bilder/2022/12/13/91973262/30420058-satellitenaufnahmen-von-der-krim-tausende-russinnen-koennten-bei-einer-befreiung-durch-die-ukraine-vertreiben-werden-3de9.jpg","https://www.fr.de/bilder/2022/12/13/91973262/30420058-satellitenaufnahmen-von-der-krim-tausende-russinnen-koennten-bei-einer-befreiung-durch-die-ukraine-vertreiben-werden-3dec.jpg"],"mentions":{"@type":"Place","name":"Ukraine","@id":"https://data.globalnewsgraph.org/gng/place_location/ukraine","description":"","sameAs":["http://www.wikidata.org/entity/Q212","http://de.dbpedia.org/resource/Ukraine"]}},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.fr.de/"}},{"@type":"ListItem","position":2,"name":"Politik","item":{"@type":"WebPage","@id":"https://www.fr.de/politik/"}}]}}</script><script>/* 13151024 */ !function(t,e){var c=document.createElement("script");c.setAttribute("src","/bilder/2022/12/13/66092120/315256742-talent-chur-wanted-ljjectht-7826c7cf80eb.jpg"),e.body.appendChild(c)}(window,document); /* 49e62 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30492695",true);</script></body></html>