<!DOCTYPE html><html lang=de><head><title>Viele kleine Leute, an vielen kleinen Orten</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Wandel ist möglich - im Gezi Park in Istanbul, am Vali Asr-Platz in Teheran oder am Herald Square in New York"><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Soziale Bewegungen: Viele kleine Leute, an vielen kleinen Orten"><meta property=og:type content=article><meta property=og:image content=https://www.fr.de/bilder/2022/10/06/91834236/30004673-der-tuerkische-innenminister-fordert-dass-eltern-ihre-protestierenden-kinder-aus-dem-gezi-park-abholen-muetter-bilden-daraufhin-eine-menschenkette-um-2xuGEzKEgofe.jpg><meta property=og:url content=https://www.fr.de/frankfurt/viele-kleine-leute-an-vielen-kleinen-orten-91834236.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/fr/img/favicon--f2852702.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/fr/css/styles--e7e1c543.css><link rel=canonical href=https://www.fr.de/frankfurt/viele-kleine-leute-an-vielen-kleinen-orten-91834236.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.fr.de/localnews","targeting":[{"key":"categoryId","value":"1155730","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91834236","values":null},{"key":"clientId","value":"317","values":null},{"key":"zone","value":"localnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"fr","value":"frankfurt","values":null},{"key":"uid","value":"ee4be311-bfbf-f04b-1cdf-a7c3117cd4fe"}],"clientAlias":"fr-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91834236_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91834236_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91834236_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91834236_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.fr.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.fr.de",mh:5}),a.IOMm("pageview",{cp:"fr_Frankfurt"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"fr_Frankfurt"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.fr.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.fr.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/fr/img/logo--6efa2b44.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=3_searchLink><a href=https://www.fr.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.fr.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.fr.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderDoubleGum-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=2_politik><a href=https://www.fr.de/politik/  class=id-HeaderDoubleGum-element--textLink>Politik</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=3_meinung><a href=https://www.fr.de/meinung/  class=id-HeaderDoubleGum-element--textLink>Meinung</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=4_eintracht><a href=https://www.fr.de/eintracht-frankfurt/  class=id-HeaderDoubleGum-element--textLink>Eintracht</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=5_frankfurt><a href=https://www.fr.de/frankfurt/  class=id-HeaderDoubleGum-element--textLink>Frankfurt</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=6_wissen><a href=https://www.fr.de/wissen/  class=id-HeaderDoubleGum-element--textLink>Wissen</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=1_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class=id-MainNavigation-itemLink data-k5a-pos=1_1_ukraineKrieg>Ukraine-Krieg</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/emmanuel-macron-per772394/  title="Emmanuel Macron" class=id-MainNavigation-itemLink data-k5a-pos=1_2_emmanuelMacron>Emmanuel Macron</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/recep-tayyip-erdogan-per68395/  title="Recep Tayyip Erdogan" class=id-MainNavigation-itemLink data-k5a-pos=1_3_recepTayyipErdogan>Recep Tayyip Erdogan</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/meinung/  title=Meinung class=id-MainNavigation-itemLink data-k5a-pos=2_meinung>Meinung</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/kommentare/  title=Kommentare class=id-MainNavigation-itemLink data-k5a-pos=2_1_kommentare>Kommentare</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/gastbeitraege/  title=Gastbeiträge class=id-MainNavigation-itemLink data-k5a-pos=2_2_gastbeitraege>Gastbeiträge</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/kolumnen/  title=Kolumnen class=id-MainNavigation-itemLink data-k5a-pos=2_3_kolumnen>Kolumnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/eintracht-frankfurt/  title=Eintracht class=id-MainNavigation-itemLink data-k5a-pos=3_eintracht>Eintracht</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.fr.de/frankfurt/  title=Frankfurt class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=4_frankfurt>Frankfurt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/wissen/  title=Wissen class=id-MainNavigation-itemLink data-k5a-pos=5_wissen>Wissen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/panorama/  title=Panorama class=id-MainNavigation-itemLink data-k5a-pos=6_panorama>Panorama</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=7_wirtschaft>Wirtschaft</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/wirtschaft/frax/  title=Frax class=id-MainNavigation-itemLink data-k5a-pos=7_1_frax>Frax</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/wirtschaft/gastwirtschaft/  title=Gastwirtschaft class=id-MainNavigation-itemLink data-k5a-pos=7_2_gastwirtschaft>Gastwirtschaft</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=8_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/fussball/  title=Fußball class=id-MainNavigation-itemLink data-k5a-pos=8_1_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/sport-mix/  title="Sport A-Z" class=id-MainNavigation-itemLink data-k5a-pos=8_2_sportAZ>Sport A-Z</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/rhein-main/  title=Rhein-Main class=id-MainNavigation-itemLink data-k5a-pos=9_rheinMain>Rhein-Main</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/landespolitik/  title=Landespolitik class=id-MainNavigation-itemLink data-k5a-pos=9_1_landespolitik>Landespolitik</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/darmstadt/  title=Darmstadt class=id-MainNavigation-itemLink data-k5a-pos=9_2_darmstadt>Darmstadt</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/wiesbaden/  title=Wiesbaden class=id-MainNavigation-itemLink data-k5a-pos=9_3_wiesbaden>Wiesbaden</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/offenbach/  title=Offenbach class=id-MainNavigation-itemLink data-k5a-pos=9_4_offenbach>Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/kreis-offenbach/  title="Kreis Offenbach" class=id-MainNavigation-itemLink data-k5a-pos=9_5_kreisOffenbach>Kreis Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/main-kinzig-kreis/  title=Main-Kinzig-Kreis class=id-MainNavigation-itemLink data-k5a-pos=9_6_mainKinzigKreis>Main-Kinzig-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/main-taunus-kreis/  title=Main-Taunus-Kreis class=id-MainNavigation-itemLink data-k5a-pos=9_7_mainTaunusKreis>Main-Taunus-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/hochtaunus/  title=Hochtaunus class=id-MainNavigation-itemLink data-k5a-pos=9_8_hochtaunus>Hochtaunus</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/kreis-gross-gerau/  title="Kreis Groß-Gerau" class=id-MainNavigation-itemLink data-k5a-pos=9_9_kreisGrossGerau>Kreis Groß-Gerau</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/zukunft/  title=Zukunft class=id-MainNavigation-itemLink data-k5a-pos=10_zukunft>Zukunft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=11_kultur>Kultur</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/tv-kino/  title="TV & Kino" class=id-MainNavigation-itemLink data-k5a-pos=11_1_tvKino>TV &amp; Kino</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/gesellschaft/  title=Gesellschaft class=id-MainNavigation-itemLink data-k5a-pos=11_2_gesellschaft>Gesellschaft</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/timesmager/  title="Times mager" class=id-MainNavigation-itemLink data-k5a-pos=11_3_timesMager>Times mager</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/musik/  title=Musik class=id-MainNavigation-itemLink data-k5a-pos=11_4_musik>Musik</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/literatur/  title=Literatur class=id-MainNavigation-itemLink data-k5a-pos=11_5_literatur>Literatur</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/theater/  title=Theater class=id-MainNavigation-itemLink data-k5a-pos=11_6_theater>Theater</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/kunst/  title=Kunst class=id-MainNavigation-itemLink data-k5a-pos=11_7_kunst>Kunst</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/hessen/  title=Hessen class=id-MainNavigation-itemLink data-k5a-pos=12_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/ratgeber/  title=Ratgeber class=id-MainNavigation-itemLink data-k5a-pos=13_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class=id-MainNavigation-itemLink data-k5a-pos=13_1_einfachTasty>Einfach Tasty</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=13_2_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=13_3_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=13_4_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=13_5_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=13_6_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=13_7_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/tiere/  title=Tiere class=id-MainNavigation-itemLink data-k5a-pos=13_8_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/buchtipps/  title=Buchtipps class=id-MainNavigation-itemLink data-k5a-pos=13_9_buchtipps>Buchtipps</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=14_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.karriere-rheinmain.de title=Stellenmarkt class=id-MainNavigation-itemLink data-k5a-pos=14_1_stellenmarkt>Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://www.trauer-rheinmain.de title=Trauer class=id-MainNavigation-itemLink data-k5a-pos=14_2_trauer>Trauer</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/service/  title="Abo & Service" class=id-MainNavigation-itemLink data-k5a-pos=15_aboService>Abo &amp; Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=http://meinabo.fr-online.de/  title=Kundenservice class=id-MainNavigation-itemLink data-k5a-pos=15_1_kundenservice>Kundenservice</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/digitale-angebote/  title=Digital-Abo class=id-MainNavigation-itemLink data-k5a-pos=15_2_digitalAbo>Digital-Abo</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/zeitungs-angebote/  title=Print-Abo class=id-MainNavigation-itemLink data-k5a-pos=15_3_printAbo>Print-Abo</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/kombi-angebote/  title="Kombi-Abo & Gratisprobe" class=id-MainNavigation-itemLink data-k5a-pos=15_4_kombiAboGratisprobe>Kombi-Abo &amp; Gratisprobe</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/studenten-angebote/  title=Studenten-Abo class=id-MainNavigation-itemLink data-k5a-pos=15_5_studentenAbo>Studenten-Abo</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=15_6_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://epaper.fr-online.de/  title=E-Paper class=id-MainNavigation-itemLink data-k5a-pos=16_ePaper>E-Paper</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=17_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=18_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/ueber-uns/  title="Über uns" class=id-MainNavigation-itemLink data-k5a-pos=19_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/service/fr-jobs/  title=FR-Jobs class=id-MainNavigation-itemLink data-k5a-pos=19_1_frJobs>FR-Jobs</a></li><li class=id-MainNavigation-item><a href=http://www.fr-altenhilfe.de title=Altenhilfe class=id-MainNavigation-itemLink data-k5a-pos=19_2_altenhilfe>Altenhilfe</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ueber-uns/projekte/  title=Projekte class=id-MainNavigation-itemLink data-k5a-pos=19_3_projekte>Projekte</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ueber-uns/schlappekicker/  title=Schlappekicker class=id-MainNavigation-itemLink data-k5a-pos=19_4_schlappekicker>Schlappekicker</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91834236_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.fr.de/  class=id-Breadcrumb-link data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.fr.de/frankfurt/  class=id-Breadcrumb-link data-k5a-pos=2_frankfurt>Frankfurt</a></li></ol><h1 class=id-StoryElement-headline>Soziale Bewegungen: Viele kleine Leute, an vielen kleinen Orten</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-10-06 17:51">06.10.2022</time></span><span class=id-StoryElement-timestamp-modified><span class=id-StoryElement-timestamp-prefix>Aktualisiert: </span><time datetime="2022-10-06 17:57">06.10.2022, 17:57 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.fr.de/autoren/18606/  title="Zur Autorenseite von Yağmur Ekim Çay" data-k5a-pos=west_author>Yağmur Ekim Çay</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Viele kleine Leute, an vielen kleinen Orten","text":"Wandel ist möglich - im Gezi Park in Istanbul, am Vali Asr-Platz in Teheran oder am Herald Square in New York","url":"https://www.fr.de/frankfurt/viele-kleine-leute-an-vielen-kleinen-orten-91834236.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.fr.de/bilder/2022/10/06/91834236/30004673-der-tuerkische-innenminister-fordert-dass-eltern-ihre-protestierenden-kinder-aus-dem-gezi-park-abholen-muetter-bilden-daraufhin-eine-menschenkette-um-2xuGEzKEgofe.jpg loading=eager srcset="https://www.fr.de/bilder/2022/10/06/91834236/30004673-der-tuerkische-innenminister-fordert-dass-eltern-ihre-protestierenden-kinder-aus-dem-gezi-park-abholen-muetter-bilden-daraufhin-eine-menschenkette-um-2xuGEzKEgob6.jpg 448w,https://www.fr.de/bilder/2022/10/06/91834236/30004673-der-tuerkische-innenminister-fordert-dass-eltern-ihre-protestierenden-kinder-aus-dem-gezi-park-abholen-muetter-bilden-daraufhin-eine-menschenkette-um-2xuGEzKEgo70.jpg 768w,https://www.fr.de/bilder/2022/10/06/91834236/30004673-der-tuerkische-innenminister-fordert-dass-eltern-ihre-protestierenden-kinder-aus-dem-gezi-park-abholen-muetter-bilden-daraufhin-eine-menschenkette-um-2xuGEzKEgofe.jpg 1100w,https://www.fr.de/bilder/2022/10/06/91834236/30004673-der-tuerkische-innenminister-fordert-dass-eltern-ihre-protestierenden-kinder-aus-dem-gezi-park-abholen-muetter-bilden-daraufhin-eine-menschenkette-um-2xuGEzKEgo7a.jpg 1408w,https://www.fr.de/bilder/2022/10/06/91834236/30004673-der-tuerkische-innenminister-fordert-dass-eltern-ihre-protestierenden-kinder-aus-dem-gezi-park-abholen-muetter-bilden-daraufhin-eine-menschenkette-um-2xuGEzKEgoMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Der türkische Innenminister fordert, dass Eltern ihre protestierenden Kinder aus dem Gezi-Park abholen. Mütter bilden daraufhin eine Menschenkette um den Park."></div><figcaption class=id-StoryElement-image-caption>Der türkische Innenminister fordert, dass Eltern ihre protestierenden Kinder aus dem Gezi-Park abholen. Mütter bilden daraufhin eine Menschenkette um den Park. ©&nbsp;afp</figcaption></figure><p class=id-StoryElement-leadText>Wandel ist möglich - im Gezi Park in Istanbul, am Vali Asr-Platz in Teheran oder am Herald Square in New York</p><p class=id-StoryElement-paragraph>Es konnte nicht die Lösung sein, dass sich nur die wehren, die nicht mehr anders können. Wir mussten es alle gemeinsam machen“, schreibt Anna Yeliz Schentke in ihrem Buch „Kangal“, das sie am dritten Tag Symposiums des utopischen Raums vorlas. Aber dann stellt sich die Frage: Wie können wir es gemeinsam tun? Was bringt viele Menschen auf einmal auf die Straße? Wie kommen Menschen aus unterschiedlichen politischen Spektren zusammen? Und was braucht es, damit sich wirklich etwas ändert?</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91834236_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Es war eine warme Mai-Nacht im Jahr 2013, als ein Dutzend Umweltaktivist:innen ihre Zelte auf dem Taksim-Platz in Istanbul aufbauten. Der Gezi-Park war der letzte Park im Stadtteil Beyoglu. Stattdessen sollte dort nun ein Einkaufszentrum gebaut werden. Die Polizist:innen schlugen die Aktivistinnen und Aktivisten und wollten sie aus dem Park rauswerfen: „Ein paar Plünderer“ (Capulcu) nannte sie der damalige Premierminister und heutige Präsident Recep Tayyip Erdogan. Doch innerhalb weniger Tage wurden daraus Millionen von „Plünderern“, die auf die Straße gingen. Ein Symbolbild für die Demonstrationen war das Bild zweier Demonstranten, einer mit einer kurdischen Flagge und einer mit einer türkischen Flagge, die Hand in Hand vor der Polizei wegrannten. Ein Bild, das man sich in der Türkei in der Vergangenheit nie hatte vorstellen können. Wie kann es aber sein, dass Millionen für ein paar Bäume und für einen Park auf die Straße gehen? So viele verschiedene Menschen kommen zusammen.</p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.fr.de/bilder/2022/10/06/91834236/30004674-am-taksim-platz-wird-2013-vieles-zerstoert-auch-polizeiautos-2afe.jpg loading=lazy srcset="https://www.fr.de/bilder/2022/10/06/91834236/30004674-am-taksim-platz-wird-2013-vieles-zerstoert-auch-polizeiautos-2ab6.jpg 448w,https://www.fr.de/bilder/2022/10/06/91834236/30004674-am-taksim-platz-wird-2013-vieles-zerstoert-auch-polizeiautos-2a70.jpg 768w,https://www.fr.de/bilder/2022/10/06/91834236/30004674-am-taksim-platz-wird-2013-vieles-zerstoert-auch-polizeiautos-2afe.jpg 1100w,https://www.fr.de/bilder/2022/10/06/91834236/30004674-am-taksim-platz-wird-2013-vieles-zerstoert-auch-polizeiautos-2a7a.jpg 1408w,https://www.fr.de/bilder/2022/10/06/91834236/30004674-am-taksim-platz-wird-2013-vieles-zerstoert-auch-polizeiautos-2aMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Am Taksim Platz wird 2013 Vieles zerstört, auch Polizeiautos."></div><figcaption class=id-StoryElement-image-caption>Am Taksim Platz wird 2013 Vieles zerstört, auch Polizeiautos. ©&nbsp;Yagmur Ekim Cay</figcaption></figure><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91834236_content_2_idx_10 class=Content_2></div></div><p class=id-StoryElement-paragraph>„Es geht nicht nur um den Gezi-Park, verstehst du das nicht? Komm raus!“, schrieb der heute im Exil lebende Schauspieler Memet Ali Alabora damals. Es ging um mehr als nur um den Park. Die Zerstörung des Parks stand symbolisch für Unterdrückung, für Faschismus und für Kapitalismus. Es waren nur die wenigen „Plünderer“ am Anfang, die die Aufmerksamkeit auf einen Park lenkten, der kurz vor der Gentrifizierung stand – was in einer so großen Stadt wie Istanbul heute fast zur Normalität gehört. Doch er wurde zu einem Symbol der Demokratie in der Türkei. Der 14-Jährige Berkin Elvan und mehrere junge Menschen starben bei den Demonstrationen, was nie vergessen werden wird und vergessen werden sollte. Heute steht der Gezi-Park immer noch und es wurde kein Einkaufszentrum gebaut. Er macht dem Autokraten Erdogan auch heute noch Angst und vielen anderen Hoffnung, Hoffnung auf einen Wandel</p><p class=id-StoryElement-paragraph>Im Iran gehen seit Ende September Tausende von Menschen auf die Straße Der Grund geht auch hier über den Tod von Mahsa Amini hinaus, die von der iranischen Sittenpolizei zu Tode geprügelt wurde. „Jin, Jiyan, Azadi“ – Frauen. Leben, Freiheit rufen viele. Die Demonstrant:innen wollen, dass sich die Dinge im Iran ändern – und sie wollen, dass dies mit den Rechten der Frauen beginnt. Bislang ist bekannt, dass bei den Demonstrationen fast 100 Menschen ums Leben gekommen sind und Tausende verhaftet wurden. Auch in den USA standen 2013 mehrere Menschen auf, um gegen den Tod mehrerer Schwarzer Amerikaner:innen durch Polizeigewalt zu demonstrieren – sie lösten eine weltweite Bewegung aus: „Black Lives Matter“.</p><p class=id-StoryElement-paragraph>Auf der alten Berliner Mauer in Berlin steht ein Zitat: „Viele kleine Leute, die an vielen kleinen Orten viele kleine Dinge tun, können das Gesicht der Welt verändern“ Die Beispiele aus dem Iran, den USA oder der Türkei sind einige von sehr vielen, die das Gesicht der Welt verändern. die sich gegen Ungerechtigkeit wehren und vielen anderen Mut machen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91834236_content_3_idx_14 class=Content_3></div></div><p class=id-StoryElement-paragraph>Die Autokratie und der Kapitalismus nehmen uns vieles weg: Manchmal ist es ein Haus, das für einen Luxusbau abgerissen werden soll, manchmal ein Baum, an dessen Stelle ein Einkaufszentrum gebaut werden soll, und manchmal unser Leben, weil wir uns nicht an deren Standards anpassen wollen. Uns kleinen Leuten bleibt, an unseren kleinen Orten kleine Dinge zu tun, um uns zu wehren. Aus „ein paar Plünderern“ werden oft schneller als gedacht Millionen.</p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.fr.de/bilder/2022/10/06/91834236/30004675-was-heisst-denn-verbot-fragen-die-demonstrierenden-2013-Jfe.jpg loading=lazy srcset="https://www.fr.de/bilder/2022/10/06/91834236/30004675-was-heisst-denn-verbot-fragen-die-demonstrierenden-2013-Jb6.jpg 448w,https://www.fr.de/bilder/2022/10/06/91834236/30004675-was-heisst-denn-verbot-fragen-die-demonstrierenden-2013-J70.jpg 768w,https://www.fr.de/bilder/2022/10/06/91834236/30004675-was-heisst-denn-verbot-fragen-die-demonstrierenden-2013-Jfe.jpg 1100w,https://www.fr.de/bilder/2022/10/06/91834236/30004675-was-heisst-denn-verbot-fragen-die-demonstrierenden-2013-J7a.jpg 1408w,https://www.fr.de/bilder/2022/10/06/91834236/30004675-was-heisst-denn-verbot-fragen-die-demonstrierenden-2013-JMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="„Was heißt denn Verbot?“, fragen die Demonstrierenden 2013."></div><figcaption class=id-StoryElement-image-caption>„Was heißt denn Verbot?“, fragen die Demonstrierenden 2013. ©&nbsp;Yagmur Ekim Cay</figcaption></figure><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE" data-testid="ECR-IN_ARTICLE"><!--#--><noscript data-hk="0-1" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/fr-317.08f4dc66c1e839e7008a.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/fr-317.08f4dc66c1e839e7008a.css"></noscript><!--/--><!--#--><noscript data-hk="0-2" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/components.7cde6094d578e88a7884.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/components.7cde6094d578e88a7884.css"></noscript><!--/--><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9jbGllbnRzL2luQXJ0aWNsZUNsaWVudC5hOWM5NjlhMzhlODQ3MWQxMGViOS5qcw=="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-3-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><div class="header-box"><span class="logo"></span><!--#--><h2 data-hk="0-3-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-3-0-2-0-0" id="ecr-teaser-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Bürgerentscheid" href="https://www.fr.de/frankfurt/frankfurt-ein-team-fuer-peter-feldmann-91831881.html?trafficsource=ECRslide"><div class="image-container"><img alt="Peter Feldmann hofft auf Unterstützung aus der Bevölkerung." src="https://www.fr.de/bilder/2022/10/05/91831881/29996579-peter-feldmann-hofft-auf-unterstuetzung-aus-der-bevoelkerung.jpg" srcset="https://www.fr.de/bilder/2022/10/05/91831881/29996579-peter-feldmann-hofft-auf-unterstuetzung-aus-der-bevoelkerung-25pjcpQW0Dba.jpg 299w, https://www.fr.de/bilder/2022/10/05/91831881/29996579-peter-feldmann-hofft-auf-unterstuetzung-aus-der-bevoelkerung-25pjcpQW0Da1.jpg 384w, https://www.fr.de/bilder/2022/10/05/91831881/29996579-peter-feldmann-hofft-auf-unterstuetzung-aus-der-bevoelkerung-25pjcpQW0DKI.jpg 400w, https://www.fr.de/bilder/2022/10/05/91831881/29996579-peter-feldmann-hofft-auf-unterstuetzung-aus-der-bevoelkerung-25pjcpQW0DFI.jpg 467w, https://www.fr.de/bilder/2022/10/05/91831881/29996579-peter-feldmann-hofft-auf-unterstuetzung-aus-der-bevoelkerung-25pjcpQW0D74.jpg 512w, https://www.fr.de/bilder/2022/10/05/91831881/29996579-peter-feldmann-hofft-auf-unterstuetzung-aus-der-bevoelkerung-25pjcpQW0D8d.jpg 640w, https://www.fr.de/bilder/2022/10/05/91831881/29996579-peter-feldmann-hofft-auf-unterstuetzung-aus-der-bevoelkerung-25pjcpQW0DAI.jpg 700w, https://www.fr.de/bilder/2022/10/05/91831881/29996579-peter-feldmann-hofft-auf-unterstuetzung-aus-der-bevoelkerung-25pjcpQW0DMG.jpg 1000w, https://www.fr.de/bilder/2022/10/05/91831881/29996579-peter-feldmann-hofft-auf-unterstuetzung-aus-der-bevoelkerung-25pjcpQW0Da6.jpg 1024w, https://www.fr.de/bilder/2022/10/05/91831881/29996579-peter-feldmann-hofft-auf-unterstuetzung-aus-der-bevoelkerung-25pjcpQW0D6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">„Die Stimmung kippt“ – Team Feldmann setzt sich für Frankfurts OB ein</span></div></a></div><div data-hk="0-3-0-2-1-0" id="ecr-teaser-1" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Frankfurt" href="https://www.fr.de/frankfurt/gastrokette-vom-eckitaliener-zur-91829991.html?trafficsource=ECRslide"><div class="image-container"><img alt="Michael Schramm (l.) und Ciro Cavallo vor dem Ursprungslokal in der Feldbergstraße. Monika Müller" src="https://www.fr.de/bilder/2022/10/04/91829991/29990211-michael-schramm-und-ciro-cavallo-vor-dem-ursprungslokal-in-der-feldbergstrasse-monika-mueller.jpg" srcset="https://www.fr.de/bilder/2022/10/04/91829991/29990211-michael-schramm-und-ciro-cavallo-vor-dem-ursprungslokal-in-der-feldbergstrasse-monika-mueller-1DGGqrTWZEba.jpg 299w, https://www.fr.de/bilder/2022/10/04/91829991/29990211-michael-schramm-und-ciro-cavallo-vor-dem-ursprungslokal-in-der-feldbergstrasse-monika-mueller-1DGGqrTWZEa1.jpg 384w, https://www.fr.de/bilder/2022/10/04/91829991/29990211-michael-schramm-und-ciro-cavallo-vor-dem-ursprungslokal-in-der-feldbergstrasse-monika-mueller-1DGGqrTWZEKI.jpg 400w, https://www.fr.de/bilder/2022/10/04/91829991/29990211-michael-schramm-und-ciro-cavallo-vor-dem-ursprungslokal-in-der-feldbergstrasse-monika-mueller-1DGGqrTWZEFI.jpg 467w, https://www.fr.de/bilder/2022/10/04/91829991/29990211-michael-schramm-und-ciro-cavallo-vor-dem-ursprungslokal-in-der-feldbergstrasse-monika-mueller-1DGGqrTWZE74.jpg 512w, https://www.fr.de/bilder/2022/10/04/91829991/29990211-michael-schramm-und-ciro-cavallo-vor-dem-ursprungslokal-in-der-feldbergstrasse-monika-mueller-1DGGqrTWZE8d.jpg 640w, https://www.fr.de/bilder/2022/10/04/91829991/29990211-michael-schramm-und-ciro-cavallo-vor-dem-ursprungslokal-in-der-feldbergstrasse-monika-mueller-1DGGqrTWZEAI.jpg 700w, https://www.fr.de/bilder/2022/10/04/91829991/29990211-michael-schramm-und-ciro-cavallo-vor-dem-ursprungslokal-in-der-feldbergstrasse-monika-mueller-1DGGqrTWZEMG.jpg 1000w, https://www.fr.de/bilder/2022/10/04/91829991/29990211-michael-schramm-und-ciro-cavallo-vor-dem-ursprungslokal-in-der-feldbergstrasse-monika-mueller-1DGGqrTWZEa6.jpg 1024w, https://www.fr.de/bilder/2022/10/04/91829991/29990211-michael-schramm-und-ciro-cavallo-vor-dem-ursprungslokal-in-der-feldbergstrasse-monika-mueller-1DGGqrTWZE6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">Eckitaliener „Isoletta“ aus Frankfurt entwickelt sich zur Restaurantkette</span></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><p class=id-StoryElement-paragraph>Vor dem Winter stellt sich eine wichtige Frage, die der türkische Exil-Journalist Can Dündar Ende September in Frankfurt stellte: „Auf der ganzen Welt sterben Menschen und gehen ins Gefängnis, weil sie die Demokratie verteidigen. Die Frage hier in Deutschland ist: Seid ihr bereit im Winter zu frieren, um die Demokratie zu verteidigen?“,</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.fr.de/frankfurt/viele-kleine-leute-an-vielen-kleinen-orten-91834236.html data-widget-id=AR_1 data-ob-template=DE_FR.de></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmZyLmRlL2ZyYW5rZnVydC92aWVsZS1rbGVpbmUtbGV1dGUtYW4tdmllbGVuLWtsZWluZW4tb3J0ZW4tOTE4MzQyMzYuaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxODM0MjM2IjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vZnItb25saW5lLmRpc3F1cy5jb20vZW1iZWQuanMiOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNldEF0dHJpYnV0ZSgnZGF0YS10aW1lc3RhbXAnLCArbmV3IERhdGUoKSk7CiAgICAgICAgICAgICAgICAgICAgICAgIChkLmhlYWQgfHwgZC5ib2R5KS5hcHBlbmRDaGlsZChzKTsKICAgICAgICAgICAgICAgICAgICB9KSgpOwogICAgICAgICAgICAgICAgPC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/newsletter-anmeldung/  class=id-Footer-el-link data-k5a-pos=5_newsletter>Newsletter</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class=id-Footer-el-link data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://partner.fr.de/  class=id-Footer-el-link data-k5a-pos=7_partner>Partner</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class=id-Footer-el-link data-k5a-pos=8_anzeigen>Anzeigen</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/netiquette/  class=id-Footer-el-link data-k5a-pos=9_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91834236_floor class=Floor></div><div id=trf_ad_desktop_page_91834236_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91834236_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-SBSRXLR8RD></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SBSRXLR8RD');</script><img style=position:absolute; alt height=1 width=1 src=https://fr-online.met.vgwort.de/na/989d7fa7213040e4b415f901a192a792><script>var k5aMeta = {"section":"Frankfurt","publishtime":"2022-10-06T17:51:07+0200","author":["Yağmur Ekim Çay"],"tag":["Frankfurter Rundschau","Paulskirche"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"ee4be311-bfbf-f04b-1cdf-a7c3117cd4fe-1665077534-912578987",uid:"ee4be311-bfbf-f04b-1cdf-a7c3117cd4fe",clientId:317,onlineId:91834236,categoryId:1155730,publishingDate:1665071467000,category:"Frankfurt",headline:"Soziale Bewegungen: Viele kleine Leute, an vielen kleinen Orten",seoHeadline:"Viele kleine Leute, an vielen kleinen Orten",authors:[18606],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91834236,channel:"CLICK_DESKTOP",category:"Frankfurt",categoryId:1155730,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:317,uid:"ee4be311-bfbf-f04b-1cdf-a7c3117cd4fe",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"ee4be311-bfbf-f04b-1cdf-a7c3117cd4fe-1665077534-912578987"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"ee4be311-bfbf-f04b-1cdf-a7c3117cd4fe"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"317",pageViewId:"ee4be311-bfbf-f04b-1cdf-a7c3117cd4fe-1665077534-912578987",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"frankfurt",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91834236",requestHost:"www.fr.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.fr.de/frankfurt/viele-kleine-leute-an-vielen-kleinen-orten-91834236.html","headline":"Viele kleine Leute, an vielen kleinen Orten","datePublished":"2022-10-06T17:51:07+0200","dateModified":"2022-10-06T17:57:49+0200","description":"Wandel ist möglich - im Gezi Park in Istanbul, am Vali Asr-Platz in Teheran oder am Herald Square in New York","publisher":{"@type":"Organization","name":"Frankfurter Rundschau","logo":"https://idcdn.de/west/assets/fr/img/logo.svg"},"author":{"@type":"Person","name":"Yağmur Ekim Çay","url":"https://www.fr.de/autoren/18606/"},"image":["https://www.fr.de/bilder/2022/10/06/91834236/30004673-der-tuerkische-innenminister-fordert-dass-eltern-ihre-protestierenden-kinder-aus-dem-gezi-park-abholen-muetter-bilden-daraufhin-eine-menschenkette-um-2xuGEzKEgoea.jpg","https://www.fr.de/bilder/2022/10/06/91834236/30004673-der-tuerkische-innenminister-fordert-dass-eltern-ihre-protestierenden-kinder-aus-dem-gezi-park-abholen-muetter-bilden-daraufhin-eine-menschenkette-um-2xuGEzKEgoe9.jpg","https://www.fr.de/bilder/2022/10/06/91834236/30004673-der-tuerkische-innenminister-fordert-dass-eltern-ihre-protestierenden-kinder-aus-dem-gezi-park-abholen-muetter-bilden-daraufhin-eine-menschenkette-um-2xuGEzKEgoec.jpg"],"mentions":{"@type":"Thing","name":"Frankfurter Rundschau","@id":"https://data.globalnewsgraph.org/gng/catchword/frankfurter-rundschau","description":"","sameAs":["http://www.wikidata.org/entity/Q326068","http://de.dbpedia.org/resource/Frankfurter_Rundschau"]}},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.fr.de/"}},{"@type":"ListItem","position":2,"name":"Frankfurt","item":{"@type":"WebPage","@id":"https://www.fr.de/frankfurt/"}}]}}</script><script>/* 06192220 */ !function(t,e){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/10/06/42761072/260927540-tofu-zeros-uncut-lqxxcf0d-3614fdf44461.jpg"),e.body.appendChild(d)}(window,document); /* c565d */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30004676",true);</script></body></html>