<!DOCTYPE html><html lang=de><head><title>Frankfurt: Wieder ein paar Ladesäulen mehr</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Die Zahl der Ladestationen für Elektroautos in Frankfurt soll bis Jahresende auf 380 steigen. Fünf Anbieter machen beim „Open-Market-Modell“ mit."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Frankfurt: Wieder ein paar Ladesäulen mehr"><meta property=og:type content=article><meta property=og:image content=https://www.fr.de/bilder/2022/09/19/91798874/29881731-in-der-strasse-am-weingarten-in-bockenheim-kann-man-sein-auto-nun-gegen-gebuehr-laden-foto-renate-hoyer-32fe.jpg><meta property=og:url content=https://www.fr.de/frankfurt/frankfurt-wieder-ein-paar-ladesaeulen-mehr-91798874.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/fr/img/favicon--f2852702.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/fr/css/styles--e7e1c543.css><link rel=canonical href=https://www.fr.de/frankfurt/frankfurt-wieder-ein-paar-ladesaeulen-mehr-91798874.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.fr.de/localnews","targeting":[{"key":"categoryId","value":"1155730","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91798874","values":null},{"key":"clientId","value":"317","values":null},{"key":"zone","value":"localnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"fr","value":"frankfurt","values":null},{"key":"uid","value":"8f01ef1b-8bd2-d724-23b6-72ca5331df91"}],"clientAlias":"fr-west"}'></script><link rel=preload href=https://data-f1e447fbcf.fr.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.fr.de",mh:5}),a.IOMm("pageview",{cp:"fr_Frankfurt"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"fr_Frankfurt"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.fr.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.fr.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/fr/img/logo--6efa2b44.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=3_searchLink><a href=https://www.fr.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.fr.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=1_ukraineKrieg><a href=https://www.fr.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderDoubleGum-element--textLink>Ukraine-Krieg</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=2_politik><a href=https://www.fr.de/politik/  class=id-HeaderDoubleGum-element--textLink>Politik</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=3_meinung><a href=https://www.fr.de/meinung/  class=id-HeaderDoubleGum-element--textLink>Meinung</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=4_eintracht><a href=https://www.fr.de/eintracht-frankfurt/  class=id-HeaderDoubleGum-element--textLink>Eintracht</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=5_frankfurt><a href=https://www.fr.de/frankfurt/  class=id-HeaderDoubleGum-element--textLink>Frankfurt</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=6_wissen><a href=https://www.fr.de/wissen/  class=id-HeaderDoubleGum-element--textLink>Wissen</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/politik/  title=Politik class="id-MainNavigation-itemLink null" data-k5a-pos=1_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class="id-MainNavigation-itemLink null" data-k5a-pos=1_1_ukraineKrieg>Ukraine-Krieg</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/emmanuel-macron-per772394/  title="Emmanuel Macron" class="id-MainNavigation-itemLink null" data-k5a-pos=1_2_emmanuelMacron>Emmanuel Macron</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/thema/recep-tayyip-erdogan-per68395/  title="Recep Tayyip Erdogan" class="id-MainNavigation-itemLink null" data-k5a-pos=1_3_recepTayyipErdogan>Recep Tayyip Erdogan</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/meinung/  title=Meinung class="id-MainNavigation-itemLink null" data-k5a-pos=2_meinung>Meinung</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/kommentare/  title=Kommentare class="id-MainNavigation-itemLink null" data-k5a-pos=2_1_kommentare>Kommentare</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/gastbeitraege/  title=Gastbeiträge class="id-MainNavigation-itemLink null" data-k5a-pos=2_2_gastbeitraege>Gastbeiträge</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/meinung/kolumnen/  title=Kolumnen class="id-MainNavigation-itemLink null" data-k5a-pos=2_3_kolumnen>Kolumnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/eintracht-frankfurt/  title=Eintracht class="id-MainNavigation-itemLink null" data-k5a-pos=3_eintracht>Eintracht</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.fr.de/frankfurt/  title=Frankfurt class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=4_frankfurt>Frankfurt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/wissen/  title=Wissen class="id-MainNavigation-itemLink null" data-k5a-pos=5_wissen>Wissen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/panorama/  title=Panorama class="id-MainNavigation-itemLink null" data-k5a-pos=6_panorama>Panorama</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink null" data-k5a-pos=7_wirtschaft>Wirtschaft</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/wirtschaft/frax/  title=Frax class="id-MainNavigation-itemLink null" data-k5a-pos=7_1_frax>Frax</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/wirtschaft/gastwirtschaft/  title=Gastwirtschaft class="id-MainNavigation-itemLink null" data-k5a-pos=7_2_gastwirtschaft>Gastwirtschaft</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/sport/  title=Sport class="id-MainNavigation-itemLink null" data-k5a-pos=8_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink null" data-k5a-pos=8_1_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/sport/sport-mix/  title="Sport A-Z" class="id-MainNavigation-itemLink null" data-k5a-pos=8_2_sportAZ>Sport A-Z</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/rhein-main/  title=Rhein-Main class="id-MainNavigation-itemLink null" data-k5a-pos=9_rheinMain>Rhein-Main</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/landespolitik/  title=Landespolitik class="id-MainNavigation-itemLink null" data-k5a-pos=9_1_landespolitik>Landespolitik</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/darmstadt/  title=Darmstadt class="id-MainNavigation-itemLink null" data-k5a-pos=9_2_darmstadt>Darmstadt</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/wiesbaden/  title=Wiesbaden class="id-MainNavigation-itemLink null" data-k5a-pos=9_3_wiesbaden>Wiesbaden</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/offenbach/  title=Offenbach class="id-MainNavigation-itemLink null" data-k5a-pos=9_4_offenbach>Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/kreis-offenbach/  title="Kreis Offenbach" class="id-MainNavigation-itemLink null" data-k5a-pos=9_5_kreisOffenbach>Kreis Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/main-kinzig-kreis/  title=Main-Kinzig-Kreis class="id-MainNavigation-itemLink null" data-k5a-pos=9_6_mainKinzigKreis>Main-Kinzig-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/main-taunus-kreis/  title=Main-Taunus-Kreis class="id-MainNavigation-itemLink null" data-k5a-pos=9_7_mainTaunusKreis>Main-Taunus-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/hochtaunus/  title=Hochtaunus class="id-MainNavigation-itemLink null" data-k5a-pos=9_8_hochtaunus>Hochtaunus</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/rhein-main/kreis-gross-gerau/  title="Kreis Groß-Gerau" class="id-MainNavigation-itemLink null" data-k5a-pos=9_9_kreisGrossGerau>Kreis Groß-Gerau</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/zukunft/  title=Zukunft class="id-MainNavigation-itemLink null" data-k5a-pos=10_zukunft>Zukunft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/kultur/  title=Kultur class="id-MainNavigation-itemLink null" data-k5a-pos=11_kultur>Kultur</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/tv-kino/  title="TV & Kino" class="id-MainNavigation-itemLink null" data-k5a-pos=11_1_tvKino>TV &amp; Kino</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/gesellschaft/  title=Gesellschaft class="id-MainNavigation-itemLink null" data-k5a-pos=11_2_gesellschaft>Gesellschaft</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/timesmager/  title="Times mager" class="id-MainNavigation-itemLink null" data-k5a-pos=11_3_timesMager>Times mager</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/musik/  title=Musik class="id-MainNavigation-itemLink null" data-k5a-pos=11_4_musik>Musik</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/literatur/  title=Literatur class="id-MainNavigation-itemLink null" data-k5a-pos=11_5_literatur>Literatur</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/theater/  title=Theater class="id-MainNavigation-itemLink null" data-k5a-pos=11_6_theater>Theater</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/kultur/kunst/  title=Kunst class="id-MainNavigation-itemLink null" data-k5a-pos=11_7_kunst>Kunst</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/hessen/  title=Hessen class="id-MainNavigation-itemLink null" data-k5a-pos=12_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/ratgeber/  title=Ratgeber class="id-MainNavigation-itemLink null" data-k5a-pos=13_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class="id-MainNavigation-itemLink null" data-k5a-pos=13_1_einfachTasty>Einfach Tasty</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink null" data-k5a-pos=13_2_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/reise/  title=Reise class="id-MainNavigation-itemLink null" data-k5a-pos=13_3_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/wohnen/  title=Wohnen class="id-MainNavigation-itemLink null" data-k5a-pos=13_4_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/auto/  title=Auto class="id-MainNavigation-itemLink null" data-k5a-pos=13_5_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/karriere/  title=Karriere class="id-MainNavigation-itemLink null" data-k5a-pos=13_6_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/geld/  title=Geld class="id-MainNavigation-itemLink null" data-k5a-pos=13_7_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/tiere/  title=Tiere class="id-MainNavigation-itemLink null" data-k5a-pos=13_8_tiere>Tiere</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ratgeber/buchtipps/  title=Buchtipps class="id-MainNavigation-itemLink null" data-k5a-pos=13_9_buchtipps>Buchtipps</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=14_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.karriere-rheinmain.de title=Stellenmarkt class="id-MainNavigation-itemLink null" data-k5a-pos=14_1_stellenmarkt>Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://www.trauer-rheinmain.de title=Trauer class="id-MainNavigation-itemLink null" data-k5a-pos=14_2_trauer>Trauer</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/service/  title="Abo & Service" class="id-MainNavigation-itemLink null" data-k5a-pos=15_aboService>Abo &amp; Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=http://meinabo.fr-online.de/  title=Kundenservice class="id-MainNavigation-itemLink null" data-k5a-pos=15_1_kundenservice>Kundenservice</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/digitale-angebote/  title=Digital-Abo class="id-MainNavigation-itemLink null" data-k5a-pos=15_2_digitalAbo>Digital-Abo</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/zeitungs-angebote/  title=Print-Abo class="id-MainNavigation-itemLink null" data-k5a-pos=15_3_printAbo>Print-Abo</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/kombi-angebote/  title="Kombi-Abo & Gratisprobe" class="id-MainNavigation-itemLink null" data-k5a-pos=15_4_kombiAboGratisprobe>Kombi-Abo &amp; Gratisprobe</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/service/abo/studenten-angebote/  title=Studenten-Abo class="id-MainNavigation-itemLink null" data-k5a-pos=15_5_studentenAbo>Studenten-Abo</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://epaper.fr-online.de/  title=E-Paper class="id-MainNavigation-itemLink null" data-k5a-pos=16_ePaper>E-Paper</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/thema/  title=Thema class="id-MainNavigation-itemLink null" data-k5a-pos=17_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink null" data-k5a-pos=18_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fr.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink null" data-k5a-pos=19_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fr.de/service/fr-jobs/  title=FR-Jobs class="id-MainNavigation-itemLink null" data-k5a-pos=19_1_frJobs>FR-Jobs</a></li><li class=id-MainNavigation-item><a href=http://www.fr-altenhilfe.de title=Altenhilfe class="id-MainNavigation-itemLink null" data-k5a-pos=19_2_altenhilfe>Altenhilfe</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ueber-uns/projekte/  title=Projekte class="id-MainNavigation-itemLink null" data-k5a-pos=19_3_projekte>Projekte</a></li><li class=id-MainNavigation-item><a href=https://www.fr.de/ueber-uns/schlappekicker/  title=Schlappekicker class="id-MainNavigation-itemLink null" data-k5a-pos=19_4_schlappekicker>Schlappekicker</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91798874_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.fr.de/  class="id-Breadcrumb-link null" data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.fr.de/frankfurt/  class="id-Breadcrumb-link null" data-k5a-pos=2_frankfurt>Frankfurt</a></li></ol><h1 class=id-StoryElement-headline>Frankfurt: Wieder ein paar Ladesäulen mehr</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-09-19 17:10">19.09.2022</time></span><span class=id-StoryElement-timestamp-modified><span class=id-StoryElement-timestamp-prefix>Aktualisiert: </span><time datetime="2022-09-19 17:24">19.09.2022, 17:24 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.fr.de/autoren/9421/  title="Zur Autorenseite von Florian Leclerc" data-k5a-pos=west_author>Florian Leclerc</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Frankfurt: Wieder ein paar Ladesäulen mehr","text":"Die Zahl der Ladestationen für Elektroautos in Frankfurt soll bis Jahresende auf 380 steigen. Fünf Anbieter machen beim „Open-Market-Modell“ mit.","url":"https://www.fr.de/frankfurt/frankfurt-wieder-ein-paar-ladesaeulen-mehr-91798874.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.fr.de/bilder/2022/09/19/91798874/29881731-in-der-strasse-am-weingarten-in-bockenheim-kann-man-sein-auto-nun-gegen-gebuehr-laden-foto-renate-hoyer-32fe.jpg loading=eager srcset="https://www.fr.de/bilder/2022/09/19/91798874/29881731-in-der-strasse-am-weingarten-in-bockenheim-kann-man-sein-auto-nun-gegen-gebuehr-laden-foto-renate-hoyer-32b6.jpg 448w,https://www.fr.de/bilder/2022/09/19/91798874/29881731-in-der-strasse-am-weingarten-in-bockenheim-kann-man-sein-auto-nun-gegen-gebuehr-laden-foto-renate-hoyer-3270.jpg 768w,https://www.fr.de/bilder/2022/09/19/91798874/29881731-in-der-strasse-am-weingarten-in-bockenheim-kann-man-sein-auto-nun-gegen-gebuehr-laden-foto-renate-hoyer-32fe.jpg 1100w,https://www.fr.de/bilder/2022/09/19/91798874/29881731-in-der-strasse-am-weingarten-in-bockenheim-kann-man-sein-auto-nun-gegen-gebuehr-laden-foto-renate-hoyer-327a.jpg 1408w,https://www.fr.de/bilder/2022/09/19/91798874/29881731-in-der-strasse-am-weingarten-in-bockenheim-kann-man-sein-auto-nun-gegen-gebuehr-laden-foto-renate-hoyer-32MH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="In der Straße am Weingarten in Bockenheim kann man sein E-Auto nun gegen Gebühr laden. Foto: Renate Hoyer"></div><figcaption class=id-StoryElement-image-caption>In der Straße am Weingarten in Bockenheim kann man sein E-Auto nun gegen Gebühr laden. Foto: Renate Hoyer ©&nbsp;Renate Hoyer</figcaption></figure><p class=id-StoryElement-leadText>Die Zahl der Ladestationen für Elektroautos in Frankfurt soll bis Jahresende auf 380 steigen. Fünf Anbieter machen beim „Open-Market-Modell“ mit.</p><p class=id-StoryElement-paragraph>In Frankfurt hat die Zahl der Ladestationen für Elektroautos und Hybride in diesem Jahr zugenommen. Gab es zum Jahresbeginn 319 Ladesäulen im öffentlichen Raum, sind es laut Bundesnetzagentur mittlerweile 350.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91798874_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>„Bis zum Jahresende wollen wir 380 Ladepunkte im öffentlichen Raum haben“, kündigte Wolfgang Siefert, Referent von Verkehrsdezernent Stefan Majer (Grüne), an. Zähle man den teil-öffentlichen Raum dazu, also zum Beispiel die Parkplätze von Supermärkten, gebe es jetzt schon etwa 400 Lademöglichkeiten für Elektrofahrzeuge.</p><p class=id-StoryElement-paragraph>Anlass war ein Pressetermin in der Straße am Weingarten in Bockenheim, wo das Münchner Unternehmen Qwello seine ersten drei Ladesäulen in Frankfurt aufgestellt hat.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91798874_content_2_idx_10 class=Content_2></div></div><h2 class=id-StoryElement-crosshead>Eine Kilowattstunde für 37 Cent plus Infrastrukturgebühr</h2><p class=id-StoryElement-paragraph>Es sind wahrhaftige Säulen, schwarz, schlank und übermannsgroß, die auf dem Bürgersteig stehen. An der Spitze leuchtet die Lampe grün, wenn die Säule frei ist. Bei Gelb ist die Säule reserviert; das Reservieren geht über die App des Unternehmens. Bei Rot ist die Säule belegt. Sensoren erkennen, wenn ein Auto auf dem Parkplatz parkt und keinen Strom tankt: Dann blinkt die Lampe rot. „Wir machen es den Ordnungshütern leicht, Falschparker zu entdecken“, scherzte Martin Kinne vom Unternehmen.</p><p class=id-StoryElement-paragraph>Der Strom für die Ladestationen am Weingarten kommt aus einem grauen Schaltkasten vor der Hausfassade. Eine Kilowattstunde kostet 37 Cent. Hinzu kommen zwei Cent pro Minute für das Bereitstellen der Infrastruktur, das sind 1,20 Euro pro Stunde. Gezahlt wird per Unternehmens-App, Karte oder digitalem Bezahlsystem.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91798874_content_3_idx_14 class=Content_3></div></div><p class=id-StoryElement-paragraph>Qwello ist eines von fünf Unternehmen, die in Frankfurt die Ladesäulen aufbauen. Die anderen heißen Mainova, Eze Network, On Charge, Chargemaker und Mainova. Die Stadt Frankfurt wiederum markiert die Flächen und stellt die Schilder auf. Die Stadt setze auf ein „Open-Market-Modell“, sagte Wirtschaftsdezernentin Stephanie Wüst (FDP). Das heißt: Die Stadt investiert nicht selbst in Ladesäulen, sondern überlässt das dem Markt. Was nur bedingt zutrifft. Die Mainova ist ein städtisches Unternehmen - wie die Parkhaus-Betriebsgesellschaft. Im Jahr 2023 wolle die Parkhaus-Betriebsgesellschaft die Lademöglichkeiten in den Parkhäusern „massiv“ erweitern, kündigte Siefert an.</p><p class=id-StoryElement-paragraph>Auch Qwello wollte laut Geschäftsführer Henrik Thiele massiv in Frankfurt investieren, „Hunderte“ Standorte seien beantragt worden. Genehmigt wurden in diesem Jahr 40. Sie lägen im gesamten Stadtgebiet, mit Ausnahme der „engsten Innenstadt“, dafür auch am Stadtrand.</p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE"><noscript data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/fr-317.08f4dc66c1e839e7008a.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/fr-317.08f4dc66c1e839e7008a.css"></noscript><noscript data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/components.dfafe2467e36474a0df7.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/components.dfafe2467e36474a0df7.css"></noscript><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9jbGllbnRzL2luQXJ0aWNsZUNsaWVudC4wMzA4MDJhZGYxM2FmNTYzOWUyOC5qcw=="></span><data data-testid="fragment-data" id="ECR-IN-ARTICLE-DATA-CONTEXT" value="eyJhcGlDb250ZXh0Ijp7ImVjckFwaVVybCI6Imh0dHBzOi8vZWNyLWFwaS5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlIiwiZW5oYW5jZVJlcXVlc3QiOnsiZW52aXJvbm1lbnQiOnsic3RvcnlJZCI6IjkxNzk4ODc0IiwiY2F0ZWdvcnlJZCI6MTE1NTczMCwiY2xpZW50SWQiOjMxNywicG9zaXRpb24iOiJJTl9BUlRJQ0xFIiwidXNlcklkIjoiOGYwMWVmMWItOGJkMi1kNzI0LTIzYjYtNzJjYTUzMzFkZjkxIiwiYXBpQ29uc3VtZXIiOiJXRVNUIn0sImZpbHRlciI6e30sImZvcm1hdCI6eyJhbW91bnRPZlN0b3JpZXMiOjIsImltYWdlQXNwZWN0UmF0aW8iOiI0OjMiLCJzaG93RGVidWciOmZhbHNlfX19LCJlY3JJbWFnZXNVcmxzIjp7ImNsaWVudEltYWdlc1VybCI6Imh0dHBzOi8vZWNyLW1pY3JvZnJvbnRlbmQucHJvZHVjdGlvbi5pcHBlbi5zcGFjZS9zdGF0aWMvaW1hZ2VzLzMxNyIsImNvbW1vbkltYWdlc1VybCI6Imh0dHBzOi8vZWNyLW1pY3JvZnJvbnRlbmQucHJvZHVjdGlvbi5pcHBlbi5zcGFjZS9zdGF0aWMvaW1hZ2VzL2NvbW1vbiJ9LCJ0ZWFzZXJMaXN0Ijp7InRlYXNlcnMiOlt7Im9ubGluZUlkIjoiOTE3OTY4NTgiLCJzZW9IZWFkbGluZSI6IkdpZnRrw7ZkZXIgdMO2dGVuIG1laHJlcmUgSHVuZGUgaW0gQm9uaWZhdGl1c3BhcmsiLCJ1c2VySGVhZGxpbmUiOiJHaWZ0a8O2ZGVyIHTDtnRlbiBtZWhyZXJlIEh1bmRlIGltIEJvbmlmYXRpdXNwYXJrIiwidXJsIjoiaHR0cHM6Ly93d3cuZnIuZGUvZnJhbmtmdXJ0L2dpZnRrb2VkZXItdG9ldGVuLW1laHJlcmUtaHVuZGUtaW0tYm9uaWZhdGl1c3BhcmstZnJhbmtmdXJ0LXJpZWRiZXJnLTkxNzk2ODU4Lmh0bWwiLCJraWNrZXIiOiJGcmFua2Z1cnQiLCJzdW1tYXJ5IjoiSW0gRnJhbmtmdXJ0ZXIgU3RhZHR0ZWlsIFJpZWRiZXJnIHZlcmVuZGVuIG1laHJlcmUgVGllcmUgcXVhbHZvbGwuIERpZSBQb2xpemVpIGhhdCBkaWUgRXJtaXR0bHVuZ2VuIGF1Zmdlbm9tbWVuLiBIdW5kZWJlc2l0emVyaW5uZW4gdW5kIEh1bmRlYmVzaXR6ZXIgdHJhdWVybiB1bSBpaHJlIFRpZXJlLiIsIm1haW5JbWFnZVVybCI6Imh0dHBzOi8vd3d3LmZyLmRlL2JpbGRlci8yMDIyLzA5LzE4LzkxNzk2ODU4LzI5ODc0MTI4LWVpbmUtaHVuZGViZXNpdHplcmluLWhhZWx0LWt1cnotYW4tdW0tZGVyLXZlcnN0b3JiZW5lbi10aWVyZS1pbS1ib25pZmF0aXVzcGFyay16dS1nZWRlbmtlbi5qcGciLCJpbWFnZVNyY1NldCI6Imh0dHBzOi8vd3d3LmZyLmRlL2JpbGRlci8yMDIyLzA5LzE4LzkxNzk2ODU4LzI5ODc0MTI4LWVpbmUtaHVuZGViZXNpdHplcmluLWhhZWx0LWt1cnotYW4tdW0tZGVyLXZlcnN0b3JiZW5lbi10aWVyZS1pbS1ib25pZmF0aXVzcGFyay16dS1nZWRlbmtlbi0yWU9zNWRKSXBYYmEuanBnIDI5OXcsIGh0dHBzOi8vd3d3LmZyLmRlL2JpbGRlci8yMDIyLzA5LzE4LzkxNzk2ODU4LzI5ODc0MTI4LWVpbmUtaHVuZGViZXNpdHplcmluLWhhZWx0LWt1cnotYW4tdW0tZGVyLXZlcnN0b3JiZW5lbi10aWVyZS1pbS1ib25pZmF0aXVzcGFyay16dS1nZWRlbmtlbi0yWU9zNWRKSXBYYTEuanBnIDM4NHcsIGh0dHBzOi8vd3d3LmZyLmRlL2JpbGRlci8yMDIyLzA5LzE4LzkxNzk2ODU4LzI5ODc0MTI4LWVpbmUtaHVuZGViZXNpdHplcmluLWhhZWx0LWt1cnotYW4tdW0tZGVyLXZlcnN0b3JiZW5lbi10aWVyZS1pbS1ib25pZmF0aXVzcGFyay16dS1nZWRlbmtlbi0yWU9zNWRKSXBYS0kuanBnIDQwMHcsIGh0dHBzOi8vd3d3LmZyLmRlL2JpbGRlci8yMDIyLzA5LzE4LzkxNzk2ODU4LzI5ODc0MTI4LWVpbmUtaHVuZGViZXNpdHplcmluLWhhZWx0LWt1cnotYW4tdW0tZGVyLXZlcnN0b3JiZW5lbi10aWVyZS1pbS1ib25pZmF0aXVzcGFyay16dS1nZWRlbmtlbi0yWU9zNWRKSXBYRkkuanBnIDQ2N3csIGh0dHBzOi8vd3d3LmZyLmRlL2JpbGRlci8yMDIyLzA5LzE4LzkxNzk2ODU4LzI5ODc0MTI4LWVpbmUtaHVuZGViZXNpdHplcmluLWhhZWx0LWt1cnotYW4tdW0tZGVyLXZlcnN0b3JiZW5lbi10aWVyZS1pbS1ib25pZmF0aXVzcGFyay16dS1nZWRlbmtlbi0yWU9zNWRKSXBYNzQuanBnIDUxMncsIGh0dHBzOi8vd3d3LmZyLmRlL2JpbGRlci8yMDIyLzA5LzE4LzkxNzk2ODU4LzI5ODc0MTI4LWVpbmUtaHVuZGViZXNpdHplcmluLWhhZWx0LWt1cnotYW4tdW0tZGVyLXZlcnN0b3JiZW5lbi10aWVyZS1pbS1ib25pZmF0aXVzcGFyay16dS1nZWRlbmtlbi0yWU9zNWRKSXBYOGQuanBnIDY0MHcsIGh0dHBzOi8vd3d3LmZyLmRlL2JpbGRlci8yMDIyLzA5LzE4LzkxNzk2ODU4LzI5ODc0MTI4LWVpbmUtaHVuZGViZXNpdHplcmluLWhhZWx0LWt1cnotYW4tdW0tZGVyLXZlcnN0b3JiZW5lbi10aWVyZS1pbS1ib25pZmF0aXVzcGFyay16dS1nZWRlbmtlbi0yWU9zNWRKSXBYQUkuanBnIDcwMHcsIGh0dHBzOi8vd3d3LmZyLmRlL2JpbGRlci8yMDIyLzA5LzE4LzkxNzk2ODU4LzI5ODc0MTI4LWVpbmUtaHVuZGViZXNpdHplcmluLWhhZWx0LWt1cnotYW4tdW0tZGVyLXZlcnN0b3JiZW5lbi10aWVyZS1pbS1ib25pZmF0aXVzcGFyay16dS1nZWRlbmtlbi0yWU9zNWRKSXBYTUcuanBnIDEwMDB3LCBodHRwczovL3d3dy5mci5kZS9iaWxkZXIvMjAyMi8wOS8xOC85MTc5Njg1OC8yOTg3NDEyOC1laW5lLWh1bmRlYmVzaXR6ZXJpbi1oYWVsdC1rdXJ6LWFuLXVtLWRlci12ZXJzdG9yYmVuZW4tdGllcmUtaW0tYm9uaWZhdGl1c3BhcmstenUtZ2VkZW5rZW4tMllPczVkSklwWGE2LmpwZyAxMDI0dywgaHR0cHM6Ly93d3cuZnIuZGUvYmlsZGVyLzIwMjIvMDkvMTgvOTE3OTY4NTgvMjk4NzQxMjgtZWluZS1odW5kZWJlc2l0emVyaW4taGFlbHQta3Vyei1hbi11bS1kZXItdmVyc3RvcmJlbmVuLXRpZXJlLWltLWJvbmlmYXRpdXNwYXJrLXp1LWdlZGVua2VuLTJZT3M1ZEpJcFg2YS5qcGcgMTUzNnciLCJpbWFnZURlc2NyaXB0aW9uIjoiRWluZSBIdW5kZWJlc2l0emVyaW4gaMOkbHQga3VyeiBhbiwgdW0gZGVyIHZlcnN0b3JiZW5lbiBUaWVyZSBpbSBCb25pZmF0aXVzcGFyayB6dSBnZWRlbmtlbi4iLCJyZWNvbW1lbmRhdGlvbkRldGFpbHMiOltdLCJyZWNvbW1lbmRhdGlvblR5cGUiOiJNT1NUX1ZJRVdFRF9JTl9DQVRFR09SWSJ9LHsib25saW5lSWQiOiI5MTc5ODY5OCIsInNlb0hlYWRsaW5lIjoiV2lyYmVsIGF1ZiBMdWZ0aGFuc2EtRmx1ZzogU29yZ3RlIGJldHJ1bmtlbmVyIE1pbmlzdGVyIGbDvHIgc3R1bmRlbmxhbmdlIFZlcnNww6R0dW5nPyIsInVzZXJIZWFkbGluZSI6IldpcmJlbCBhdWYgTHVmdGhhbnNhLUZsdWc6IFNvcmd0ZSBiZXRydW5rZW5lciBNaW5pc3RlciBmw7xyIHN0dW5kZW5sYW5nZSBWZXJzcMOkdHVuZz8iLCJ1cmwiOiJodHRwczovL3d3dy5mci5kZS9mcmFua2Z1cnQvZmx1Z2hhZmVuLWZyYW5rZnVydC1sdWZ0aGFuc2EtZmx1Zy1pbmRpZW4tbWluaXN0ZXItYmhhZ3dhbnQtbWFubi1iZXRydW5rZW4tYWxrb2hvbC1yZWlzZS16ci05MTc5ODY5OC5odG1sIiwia2lja2VyIjoiRnJhbmtmdXJ0Iiwic3VtbWFyeSI6IkRlciBpbmRpc2NoZSBNaW5pc3RlciwgQmhhZ3dhbnQgTWFubiwgZGFyZiBvZmZlbmJhciB3ZWdlbiBUcnVua2VuaGVpdCBuaWNodCB2b24gRnJhbmtmdXJ0IG5hY2ggSW5kaWVuIGZsaWVnZW4uIFNwcmVjaGVyIHNlaW5lciBQYXJ0ZWkgd2Vpc2VuIGRpZSBWb3J3w7xyZmUgenVyw7xjay4iLCJtYWluSW1hZ2VVcmwiOiJodHRwczovL3d3dy5mci5kZS9iaWxkZXIvMjAyMi8wOS8xOS85MTc5ODY5OC8yOTg4MDU5NC1iaGFnd2FudC1tYW5uLWNoaWVmLW1pbmlzdGVyLWluZGlzY2hlbi1idW5kZXNzdGFhdC1wdW5qYWIuanBnIiwiaW1hZ2VTcmNTZXQiOiJodHRwczovL3d3dy5mci5kZS9iaWxkZXIvMjAyMi8wOS8xOS85MTc5ODY5OC8yOTg4MDU5NC1iaGFnd2FudC1tYW5uLWNoaWVmLW1pbmlzdGVyLWluZGlzY2hlbi1idW5kZXNzdGFhdC1wdW5qYWItMlRvVlpxcVBpSmJhLmpwZyAyOTl3LCBodHRwczovL3d3dy5mci5kZS9iaWxkZXIvMjAyMi8wOS8xOS85MTc5ODY5OC8yOTg4MDU5NC1iaGFnd2FudC1tYW5uLWNoaWVmLW1pbmlzdGVyLWluZGlzY2hlbi1idW5kZXNzdGFhdC1wdW5qYWItMlRvVlpxcVBpSmExLmpwZyAzODR3LCBodHRwczovL3d3dy5mci5kZS9iaWxkZXIvMjAyMi8wOS8xOS85MTc5ODY5OC8yOTg4MDU5NC1iaGFnd2FudC1tYW5uLWNoaWVmLW1pbmlzdGVyLWluZGlzY2hlbi1idW5kZXNzdGFhdC1wdW5qYWItMlRvVlpxcVBpSktJLmpwZyA0MDB3LCBodHRwczovL3d3dy5mci5kZS9iaWxkZXIvMjAyMi8wOS8xOS85MTc5ODY5OC8yOTg4MDU5NC1iaGFnd2FudC1tYW5uLWNoaWVmLW1pbmlzdGVyLWluZGlzY2hlbi1idW5kZXNzdGFhdC1wdW5qYWItMlRvVlpxcVBpSkZJLmpwZyA0Njd3LCBodHRwczovL3d3dy5mci5kZS9iaWxkZXIvMjAyMi8wOS8xOS85MTc5ODY5OC8yOTg4MDU5NC1iaGFnd2FudC1tYW5uLWNoaWVmLW1pbmlzdGVyLWluZGlzY2hlbi1idW5kZXNzdGFhdC1wdW5qYWItMlRvVlpxcVBpSjc0LmpwZyA1MTJ3LCBodHRwczovL3d3dy5mci5kZS9iaWxkZXIvMjAyMi8wOS8xOS85MTc5ODY5OC8yOTg4MDU5NC1iaGFnd2FudC1tYW5uLWNoaWVmLW1pbmlzdGVyLWluZGlzY2hlbi1idW5kZXNzdGFhdC1wdW5qYWItMlRvVlpxcVBpSjhkLmpwZyA2NDB3LCBodHRwczovL3d3dy5mci5kZS9iaWxkZXIvMjAyMi8wOS8xOS85MTc5ODY5OC8yOTg4MDU5NC1iaGFnd2FudC1tYW5uLWNoaWVmLW1pbmlzdGVyLWluZGlzY2hlbi1idW5kZXNzdGFhdC1wdW5qYWItMlRvVlpxcVBpSkFJLmpwZyA3MDB3LCBodHRwczovL3d3dy5mci5kZS9iaWxkZXIvMjAyMi8wOS8xOS85MTc5ODY5OC8yOTg4MDU5NC1iaGFnd2FudC1tYW5uLWNoaWVmLW1pbmlzdGVyLWluZGlzY2hlbi1idW5kZXNzdGFhdC1wdW5qYWItMlRvVlpxcVBpSk1HLmpwZyAxMDAwdywgaHR0cHM6Ly93d3cuZnIuZGUvYmlsZGVyLzIwMjIvMDkvMTkvOTE3OTg2OTgvMjk4ODA1OTQtYmhhZ3dhbnQtbWFubi1jaGllZi1taW5pc3Rlci1pbmRpc2NoZW4tYnVuZGVzc3RhYXQtcHVuamFiLTJUb1ZacXFQaUphNi5qcGcgMTAyNHcsIGh0dHBzOi8vd3d3LmZyLmRlL2JpbGRlci8yMDIyLzA5LzE5LzkxNzk4Njk4LzI5ODgwNTk0LWJoYWd3YW50LW1hbm4tY2hpZWYtbWluaXN0ZXItaW5kaXNjaGVuLWJ1bmRlc3N0YWF0LXB1bmphYi0yVG9WWnFxUGlKNmEuanBnIDE1MzZ3IiwiaW1hZ2VEZXNjcmlwdGlvbiI6IkJoYWd3YW50IE1hbm4sIENoaWVmIE1pbmlzdGVyIHZvbSBpbmRpc2NoZW4gQnVuZGVzc3RhYXQgUHVuamFiLiAoQXJjaGl2YmlsZCkiLCJyZWNvbW1lbmRhdGlvbkRldGFpbHMiOltdLCJyZWNvbW1lbmRhdGlvblR5cGUiOiJNT1NUX1ZJRVdFRF9JTl9DQVRFR09SWSJ9XSwiY3JlYXRpb25UaW1lc3RhbXAiOjE2NjM2MDQyNjk4MzEsInJlY29tbWVuZGF0aW9uVHlwZSI6Ik1PU1RfVklFV0VEX0lOX0NBVEVHT1JZIiwiYWxsVW5pcXVlUmVjb21tZW5kYXRpb25EZXRhaWxzIjpbXX0sInN3aXBlckxheW91dCI6ZmFsc2UsInNob3dEZWJ1ZyI6ZmFsc2V9"></data><!--#--><div data-hk="0-1-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><div class="header-box"><span class="logo"></span><!--#--><h2 data-hk="0-1-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-1-0-2-0-0" id="ecr-teaser-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Frankfurt" href="https://www.fr.de/frankfurt/giftkoeder-toeten-mehrere-hunde-im-bonifatiuspark-frankfurt-riedberg-91796858.html?trafficsource=ECRslide"><div class="image-container"><img alt="Eine Hundebesitzerin hält kurz an, um der verstorbenen Tiere im Bonifatiuspark zu gedenken." src="https://www.fr.de/bilder/2022/09/18/91796858/29874128-eine-hundebesitzerin-haelt-kurz-an-um-der-verstorbenen-tiere-im-bonifatiuspark-zu-gedenken.jpg" srcset="https://www.fr.de/bilder/2022/09/18/91796858/29874128-eine-hundebesitzerin-haelt-kurz-an-um-der-verstorbenen-tiere-im-bonifatiuspark-zu-gedenken-2YOs5dJIpXba.jpg 299w, https://www.fr.de/bilder/2022/09/18/91796858/29874128-eine-hundebesitzerin-haelt-kurz-an-um-der-verstorbenen-tiere-im-bonifatiuspark-zu-gedenken-2YOs5dJIpXa1.jpg 384w, https://www.fr.de/bilder/2022/09/18/91796858/29874128-eine-hundebesitzerin-haelt-kurz-an-um-der-verstorbenen-tiere-im-bonifatiuspark-zu-gedenken-2YOs5dJIpXKI.jpg 400w, https://www.fr.de/bilder/2022/09/18/91796858/29874128-eine-hundebesitzerin-haelt-kurz-an-um-der-verstorbenen-tiere-im-bonifatiuspark-zu-gedenken-2YOs5dJIpXFI.jpg 467w, https://www.fr.de/bilder/2022/09/18/91796858/29874128-eine-hundebesitzerin-haelt-kurz-an-um-der-verstorbenen-tiere-im-bonifatiuspark-zu-gedenken-2YOs5dJIpX74.jpg 512w, https://www.fr.de/bilder/2022/09/18/91796858/29874128-eine-hundebesitzerin-haelt-kurz-an-um-der-verstorbenen-tiere-im-bonifatiuspark-zu-gedenken-2YOs5dJIpX8d.jpg 640w, https://www.fr.de/bilder/2022/09/18/91796858/29874128-eine-hundebesitzerin-haelt-kurz-an-um-der-verstorbenen-tiere-im-bonifatiuspark-zu-gedenken-2YOs5dJIpXAI.jpg 700w, https://www.fr.de/bilder/2022/09/18/91796858/29874128-eine-hundebesitzerin-haelt-kurz-an-um-der-verstorbenen-tiere-im-bonifatiuspark-zu-gedenken-2YOs5dJIpXMG.jpg 1000w, https://www.fr.de/bilder/2022/09/18/91796858/29874128-eine-hundebesitzerin-haelt-kurz-an-um-der-verstorbenen-tiere-im-bonifatiuspark-zu-gedenken-2YOs5dJIpXa6.jpg 1024w, https://www.fr.de/bilder/2022/09/18/91796858/29874128-eine-hundebesitzerin-haelt-kurz-an-um-der-verstorbenen-tiere-im-bonifatiuspark-zu-gedenken-2YOs5dJIpX6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">Giftköder töten mehrere Hunde im Bonifatiuspark</span></div></a></div><div data-hk="0-1-0-2-1-0" id="ecr-teaser-1" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Frankfurt" href="https://www.fr.de/frankfurt/flughafen-frankfurt-lufthansa-flug-indien-minister-bhagwant-mann-betrunken-alkohol-reise-zr-91798698.html?trafficsource=ECRslide"><div class="image-container"><img alt="Bhagwant Mann, Chief Minister vom indischen Bundesstaat Punjab. (Archivbild)" src="https://www.fr.de/bilder/2022/09/19/91798698/29880594-bhagwant-mann-chief-minister-indischen-bundesstaat-punjab.jpg" srcset="https://www.fr.de/bilder/2022/09/19/91798698/29880594-bhagwant-mann-chief-minister-indischen-bundesstaat-punjab-2ToVZqqPiJba.jpg 299w, https://www.fr.de/bilder/2022/09/19/91798698/29880594-bhagwant-mann-chief-minister-indischen-bundesstaat-punjab-2ToVZqqPiJa1.jpg 384w, https://www.fr.de/bilder/2022/09/19/91798698/29880594-bhagwant-mann-chief-minister-indischen-bundesstaat-punjab-2ToVZqqPiJKI.jpg 400w, https://www.fr.de/bilder/2022/09/19/91798698/29880594-bhagwant-mann-chief-minister-indischen-bundesstaat-punjab-2ToVZqqPiJFI.jpg 467w, https://www.fr.de/bilder/2022/09/19/91798698/29880594-bhagwant-mann-chief-minister-indischen-bundesstaat-punjab-2ToVZqqPiJ74.jpg 512w, https://www.fr.de/bilder/2022/09/19/91798698/29880594-bhagwant-mann-chief-minister-indischen-bundesstaat-punjab-2ToVZqqPiJ8d.jpg 640w, https://www.fr.de/bilder/2022/09/19/91798698/29880594-bhagwant-mann-chief-minister-indischen-bundesstaat-punjab-2ToVZqqPiJAI.jpg 700w, https://www.fr.de/bilder/2022/09/19/91798698/29880594-bhagwant-mann-chief-minister-indischen-bundesstaat-punjab-2ToVZqqPiJMG.jpg 1000w, https://www.fr.de/bilder/2022/09/19/91798698/29880594-bhagwant-mann-chief-minister-indischen-bundesstaat-punjab-2ToVZqqPiJa6.jpg 1024w, https://www.fr.de/bilder/2022/09/19/91798698/29880594-bhagwant-mann-chief-minister-indischen-bundesstaat-punjab-2ToVZqqPiJ6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">Wirbel auf Lufthansa-Flug: Sorgte betrunkener Minister für stundenlange Verspätung?</span></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><p class=id-StoryElement-paragraph>Der Bedarf an Ladesäulen ist nach Ansicht von Stadt und Unternehmen da. Nach Magistratsangaben sind etwa 35 000 Elektrofahrzeuge und Hybride in Frankfurt zugelassen. Das entspricht etwa zehn Prozent aller zugelassenen Kfz. Auch sei ein Drittel der Menschen laut einer Studie der Unternehmensberatung Bearing Point mittlerweile bereit, sich als Neuwagen ein E-Auto anzuschaffen, sagte Wüst.</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.fr.de/frankfurt/frankfurt-wieder-ein-paar-ladesaeulen-mehr-91798874.html data-widget-id=AR_1 data-ob-template=DE_FR.de></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmZyLmRlL2ZyYW5rZnVydC9mcmFua2Z1cnQtd2llZGVyLWVpbi1wYWFyLWxhZGVzYWV1bGVuLW1laHItOTE3OTg4NzQuaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxNzk4ODc0IjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vZnItb25saW5lLmRpc3F1cy5jb20vZW1iZWQuanMiOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNldEF0dHJpYnV0ZSgnZGF0YS10aW1lc3RhbXAnLCArbmV3IERhdGUoKSk7CiAgICAgICAgICAgICAgICAgICAgICAgIChkLmhlYWQgfHwgZC5ib2R5KS5hcHBlbmRDaGlsZChzKTsKICAgICAgICAgICAgICAgICAgICB9KSgpOwogICAgICAgICAgICAgICAgPC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/kontakt/  class="id-Footer-el-link null" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/impressum/  class="id-Footer-el-link null" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/datenschutz/  class="id-Footer-el-link null" data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/agb/  class="id-Footer-el-link null" data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/newsletter-anmeldung/  class="id-Footer-el-link null" data-k5a-pos=5_newsletter>Newsletter</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class="id-Footer-el-link null" data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://partner.fr.de/  class="id-Footer-el-link null" data-k5a-pos=7_partner>Partner</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class="id-Footer-el-link null" data-k5a-pos=8_anzeigen>Anzeigen</a></li><li class=id-Footer-el><a href=https://www.fr.de/ueber-uns/netiquette/  class="id-Footer-el-link null" data-k5a-pos=9_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91798874_floor class=Floor></div><div id=trf_ad_desktop_page_91798874_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91798874_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-SBSRXLR8RD></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-SBSRXLR8RD');</script><img style=position:absolute; alt height=1 width=1 src=https://fr-online.met.vgwort.de/na/0ceecfd0f7354c209c4cc76cd6c3e90f><script>var k5aMeta = {"section":"Frankfurt","publishtime":"2022-09-19T17:10:29+0200","author":["Florian Leclerc"],"tag":["Frankfurter Rundschau"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"8f01ef1b-8bd2-d724-23b6-72ca5331df91-1663604270-68455975",uid:"8f01ef1b-8bd2-d724-23b6-72ca5331df91",clientId:317,onlineId:91798874,categoryId:1155730,publishingDate:1663600229000,category:"Frankfurt",headline:"Frankfurt: Wieder ein paar Ladesäulen mehr",seoHeadline:"Frankfurt: Wieder ein paar Ladesäulen mehr",authors:[9421],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91798874,channel:"CLICK_DESKTOP",category:"Frankfurt",categoryId:1155730,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:317,uid:"8f01ef1b-8bd2-d724-23b6-72ca5331df91",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"8f01ef1b-8bd2-d724-23b6-72ca5331df91-1663604270-68455975"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"8f01ef1b-8bd2-d724-23b6-72ca5331df91"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"317",pageViewId:"8f01ef1b-8bd2-d724-23b6-72ca5331df91-1663604270-68455975",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"frankfurt",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91798874",requestHost:"www.fr.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.fr.de/frankfurt/frankfurt-wieder-ein-paar-ladesaeulen-mehr-91798874.html","headline":"Frankfurt: Wieder ein paar Ladesäulen mehr","datePublished":"2022-09-19T17:10:29+0200","dateModified":"2022-09-19T17:24:04+0200","description":"Die Zahl der Ladestationen für Elektroautos in Frankfurt soll bis Jahresende auf 380 steigen. Fünf Anbieter machen beim „Open-Market-Modell“ mit.","publisher":{"@type":"Organization","name":"Frankfurter Rundschau","logo":"https://idcdn.de/west/assets/fr/img/logo.svg"},"author":{"@type":"Person","name":"Florian Leclerc","url":"https://www.fr.de/autoren/9421/"},"image":["https://www.fr.de/bilder/2022/09/19/91798874/29881731-in-der-strasse-am-weingarten-in-bockenheim-kann-man-sein-auto-nun-gegen-gebuehr-laden-foto-renate-hoyer-32ea.jpg","https://www.fr.de/bilder/2022/09/19/91798874/29881731-in-der-strasse-am-weingarten-in-bockenheim-kann-man-sein-auto-nun-gegen-gebuehr-laden-foto-renate-hoyer-32e9.jpg","https://www.fr.de/bilder/2022/09/19/91798874/29881731-in-der-strasse-am-weingarten-in-bockenheim-kann-man-sein-auto-nun-gegen-gebuehr-laden-foto-renate-hoyer-32ec.jpg"],"mentions":{"@type":"Thing","name":"Frankfurter Rundschau","@id":"https://data.globalnewsgraph.org/gng/catchword/frankfurter-rundschau","description":"","sameAs":["http://www.wikidata.org/entity/Q326068","http://de.dbpedia.org/resource/Frankfurter_Rundschau"]}},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.fr.de/"}},{"@type":"ListItem","position":2,"name":"Frankfurt","item":{"@type":"WebPage","@id":"https://www.fr.de/frankfurt/"}}]}}</script><script>/* 19175924 */ !function(e,t){var n=document.createElement("script");n.setAttribute("src","/bilder/2022/09/19/12970622/208619659-tofu-dabei-lane-sauna-g0fesch5-c1f817af85f8.jpg"),t.body.appendChild(n)}(window,document); /* dc7f1 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29881732",true);</script></body></html>